<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">RAHVAKALENDER | Hanipäeval ehk kadrilaupäeval liiguvad valged kadrisandid - Maakodu -
      Delfi Lood
    </title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#ffffff"/><meta data-n-head="true" data-hid="description" name="description" content="Kadripäeva peeti naistepühaks, sest selleks ajaks lõpetasid naised karjakasvatusega seotud välised sügistööd."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://lood.delfi.ee/a/87975675"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Maakodu"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="RAHVAKALENDER | Hanipäeval ehk kadrilaupäeval liiguvad valged kadrisandid - Maakodu"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Kadripäeva peeti naistepühaks, sest selleks ajaks lõpetasid naised karjakasvatusega seotud välised sügistööd."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/3p1h4LLyyvU/768fe5dc9461aa1a9c-88030159.jpg?f=0.5_0.5"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Delfi Lood, Maakodu, Aed"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Delfi Lood, Maakodu, Aed"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1573806002"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="rahvakalender, kadripäev, kadrisant, rahvakalendri tähtpäevad"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="rahvakalender, kadripäev, kadrisant, rahvakalendri tähtpäevad"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="87975675"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-11-15T08:20:02.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Aed"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Maakodu - Delfi Lood"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Delfi Lood"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/delfi_lood.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,400,600,700&amp;display=swap"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,500,600,700&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="canonical" href="https://lood.delfi.ee/maakodu/aed/rahvakalender-hanipaeval-ehk-kadrilaupaeval-liiguvad-valged-kadrisandid?id=87975675&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20maaleht%20%28Maaleht.ee%29"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="//g.delfi.ee/libs/zlick/1.2.1/zlick-hotfixed-https.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" data-hid="nuxt-jsonld-fbd1abe0" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://lood.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Delfi Lood"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Delfi Lood ajakirjade portaal, mis koondab ajakirjad Eesti Naine, Anne & Stiil, Pere ja Kodu, Oma Maitse, Maakodu ja Tervis Pluss."
}
</script><script data-n-head="true" data-hid="nuxt-jsonld-24b3912" type="application/ld+json">
{
  "@graph": [
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "url": "https://lood.delfi.ee/a/87975675",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://lood.delfi.ee/a/87975675"
      },
      "headline": "RAHVAKALENDER | Hanipäeval ehk kadrilaupäeval liiguvad valged kadrisandid - Maakodu",
      "description": "Kadripäeva peeti naistepühaks, sest selleks ajaks lõpetasid naised karjakasvatusega seotud välised sügistööd.",
      "commentCount": 0,
      "discussionUrl": "https://lood.delfi.ee/a/87975675&com=1",
      "image": {
        "@type": "ImageObject",
        "url": "https://g.nh.ee/images/pix/1600x914/3p1h4LLyyvU/768fe5dc9461aa1a9c-88030159.jpg?f=0.5_0.5"
      },
      "thumbnailUrl": "https://g.nh.ee/images/pix/1600x914/3p1h4LLyyvU/768fe5dc9461aa1a9c-88030159.jpg?f=0.5_0.5",
      "datePublished": "2019-11-15T08:20:02.000Z",
      "dateModified": "2019-11-15T08:20:42.000Z",
      "author": {
        "@type": "Person",
        "name": "Maakodu"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Maakodu",
        "logo": {
          "@type": "ImageObject",
          "url": "https://g.nh.ee/m/vd/lood/assets/logo.c1452574.svg"
        }
      }
    },
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://lood.delfi.ee/",
            "name": "Delfi Lood"
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://lood.delfi.ee/maakodu",
            "name": "Maakodu"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "https://lood.delfi.ee/aed",
            "name": "Aed"
          }
        }
      ]
    }
  ]
}
</script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><script data-n-head="true" src="https://g.nh.ee/misc/comment-fe/commentBoxLoader.js" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/lood/cf34a88ec27b0d83cb79.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/9b7ad0ad8ffe275a4c9d.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/249b2343993079ba211e.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/c642ff98cc65aa9011af.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/903b4849efc32522e185.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/70d208f1442756a0e0bc.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/903b4849efc32522e185.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/d426f34c976435e9d188.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/d1a2688f09b9f03115f1.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/255c0fdd9f85fff7404e.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/2afb29e6e5f0e0ef4563.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/e7f112621a20781677db.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/d1a2688f09b9f03115f1.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/903b4849efc32522e185.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/fdce6c4b1dc749a58bcb.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/1892d44f4fb29030f5c1.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/2c861b2c9d4f8b8d199f.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/e69418388426326ecd21.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/cd78c2089545028baa63.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/1c9102168997a7ffe895.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/2378411df0a83805f777.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/249b2343993079ba211e.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-1e7974d2><svg xmlns="http://www.w3.org/2000/svg" width="37" height="18" viewBox="0 0 37 18" class="icon-logo" data-v-1e7974d2 data-v-1e7974d2><path d="M27.417 0c-6.26 0-9.51 5.55-11.183 7.715-1.672 2.164-3.86 5.376-7 5.376A4.095 4.095 0 0 1 5.145 9a4.095 4.095 0 0 1 4.09-4.092c1.912 0 3.883 1.627 5.285 3.165.784-.95 1.652-2.164 3.042-3.937l.01-.006C15.586 2.11 12.69.001 9.236.001c-4.962 0-9 4.037-9 9 0 4.961 4.038 9 9 9 6.26 0 8.96-4.968 11.182-7.716 2.223-2.747 3.992-5.376 7-5.376A4.095 4.095 0 0 1 31.508 9a4.095 4.095 0 0 1-4.09 4.09c-1.94 0-3.944-1.675-5.348-3.233 0 0-2.128 2.795-3.01 3.964l-.017.008C21.03 15.864 23.94 18 27.416 18c4.963 0 9-4.038 9-9s-4.037-9-9-9" fill-rule="evenodd" data-v-1e7974d2 data-v-1e7974d2></path></svg></div><div id="__layout"><div id="channel--maakodu" class="category--aed"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div is-article="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="https://www.delfi.ee/" class="header-top__link">Delfi</a><a href="https://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="https://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="https://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="https://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="https://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="https://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="https://annestiil.delfi.ee/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="https://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="https://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="https://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="https://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="https://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li></ul></span> <div class="header-top__link--right pull-right"><a href="https://www.ekspressmeedia.ee/kontakt/" class="header-top__link">Kontakt</a><a href="https://www.ekspressmeedia.ee/reklaam/ee/" class="header-top__link">Reklaam</a></div></div></div> <div class="content"><div class="row row-align-center header-bottom header-bottom--modern row-space-between"><div class="header__logo-wrapper row--no-gutter row row-align-center row-space-between"><a href="#" class="header__menu-burger toggle-sidebar"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/lood/assets/logo.c1452574.svg" alt height="30" width="auto"></a></div> <button type="button" class="mobile-login-btn mobile-show"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14" class="icon--person_svg__icon-user" class="icon--person_svg__icon-user icon-person"><path d="M7 7.034A2.905 2.905 0 0 1 4.092 4.14 2.904 2.904 0 0 1 7 1.246 2.904 2.904 0 0 1 9.908 4.14 2.905 2.905 0 0 1 7 7.034m2.456.443a4.124 4.124 0 0 0 1.705-3.337C11.16 1.854 9.298 0 7 0 4.702 0 2.839 1.854 2.839 4.14c0 1.371.673 2.583 1.705 3.337C1.89 8.467 0 11.013 0 14h1.253c0-3.153 2.578-5.719 5.747-5.719s5.747 2.566 5.747 5.719H14c0-2.987-1.89-5.533-4.544-6.523"></path></svg></button> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--eestinaine"><a href="/eestinaine" data-name="Eesti Naine" class="navigation-top__link">Eesti Naine</a></li><li class="navigation-top__item navigation-top__item--annestiil"><a href="/annestiil" data-name="Anne &amp; Stiil" class="navigation-top__link">Anne &amp; Stiil</a></li><li class="navigation-top__item navigation-top__item--perejakodu"><a href="/perejakodu" data-name="Pere ja Kodu" class="navigation-top__link">Pere ja Kodu</a></li><li class="navigation-top__item navigation-top__item--omamaitse"><a href="/omamaitse" data-name="Oma Maitse" class="navigation-top__link">Oma Maitse</a></li><li class="navigation-top__item navigation-top__item--maakodu"><a href="/maakodu" data-name="Maakodu" class="navigation-top__link nuxt-link-active">Maakodu</a></li><li class="navigation-top__item navigation-top__item--tervispluss"><a href="/tervispluss" data-name="Tervis Pluss" class="navigation-top__link">Tervis Pluss</a></li></ul></div> <div class="header__actions-list mobile-hide"><div class="share-container header__actions-list__item share-container--header"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <div class="header-search header__actions-list__item header-search--modern"><form action="/maakodu/otsing/"><input type="hidden" name="ch" value="40"> <input type="hidden" name="order" value="LATEST"> <input type="text" name="q" placeholder="Sisesta otsingusõna" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="icon--search_svg__a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#icon--search_svg__a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="header__list__item-seperator header__actions-list__item"></div> <div class="sso header__actions-list__item"><div id="loginApiEmbed"></div></div></div> <!----> <!----></div></div> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><!----> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <!----> <li class="channels__item"><a id="loginApiEmbedNavi" href="#" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-5"><div class="h3 channels-title">Ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/eestinaine" class="channels__link">Eesti Naine</a> <!----> <!----></li><li class="channels__item"><a href="/annestiil" class="channels__link">Anne &amp; Stiil</a> <!----> <!----></li><li class="channels__item"><a href="/perejakodu" class="channels__link">Pere ja Kodu</a> <!----> <!----></li><li class="channels__item"><a href="/omamaitse" class="channels__link">Oma Maitse</a> <!----> <!----></li><li class="channels__item"><a href="/maakodu" class="channels__link nuxt-link-active">Maakodu</a> <!----> <!----></li><li class="channels__item"><a href="/tervispluss" class="channels__link">Tervis Pluss</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-14"><div class="h3 channels-title">Portaalid ja ajalehed</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://www.ekspress.ee/" target="_top" class="channels__link">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="https://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="https://rus.delfi.ee/" target="_top" class="channels__link">Delfi Rus</a></li><li class="channels__item"><!----> <!----> <a href="https://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="https://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="https://epl.delfi.ee/" target="_top" class="channels__link">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="https://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="https://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="https://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="https://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="https://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="https://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne Kodu</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li><li class="channels__item"><!----> <!----> <a href="https://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="https://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="https://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/news/igav/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="https://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://kava.delfi.ee/" target="_top" class="channels__link">TV-kava</a></li><li class="channels__item"><!----> <!----> <a href="https://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li><li class="channels__item"><!----> <!----> <a href="https://tasku.delfi.ee/" target="_top" class="channels__link">Delfi Tasku</a></li></ul></div></div><div class="col navigation__block col-5"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="https://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.delfi.ee/?type=paber" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <!----></div> <div class="sidebar sidebar--right" style="top:0px;"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">Sisukord:</div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="icon--close_svg__cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="icon--close_svg__cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <div class="header__bottom hide"><!----> <div class="header__actions-list"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <!----></div></div> <!----></header> <div class="main-content-wrapper"><div class="subchannel-header subchannel-header--maakodu" style="display:none;" data-v-3b0a4d26><div class="content" data-v-3b0a4d26><div class="row" data-v-3b0a4d26><div class="col-sm-8 col-md-24" data-v-3b0a4d26><a href="/maakodu/" class="nuxt-link-active" data-v-3b0a4d26><img src="https://g.nh.ee/m/vd/lood/assets/maakodu.9f60e5b4.svg" class="subchannel-header__logo" data-v-3b0a4d26></a></div> <!----></div> <!----></div></div> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-87975675" data-id="87975675" class="slide"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><div class="article__top article__top--default"><div class="row"><div class="col"><div class="article__info--top"><span class="article__info__publish-date">15. november 2019</span> <span class="article__info__read-time"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 13 13"><path fill="#6E7179" fill-rule="evenodd" d="M6.5 0a6.58 6.58 0 0 0-1.766.244 6.461 6.461 0 0 0-2.745 1.58 6.558 6.558 0 0 0-1.593 2.44 6.418 6.418 0 0 0-.391 1.987 6.593 6.593 0 0 0 .178 1.782 6.406 6.406 0 0 0 .754 1.826 6.504 6.504 0 0 0 1.621 1.806 6.558 6.558 0 0 0 1.718.943 6.412 6.412 0 0 0 1.982.388 6.475 6.475 0 0 0 2.264-.318 6.514 6.514 0 0 0 4.435-5.427 6.489 6.489 0 0 0-.09-2.058 6.41 6.41 0 0 0-.813-2.067A6.56 6.56 0 0 0 9.39.678 6.463 6.463 0 0 0 6.5 0zm0 12a5.541 5.541 0 0 1-1.7-.269 5.442 5.442 0 0 1-1.486-.75 5.514 5.514 0 0 1-1.636-1.837 5.494 5.494 0 0 1-.64-2.003 5.493 5.493 0 0 1 1.966-4.884 5.532 5.532 0 0 1 1.818-.995 5.483 5.483 0 0 1 2.983-.106 5.443 5.443 0 0 1 1.89.87 5.531 5.531 0 0 1 2.203 3.418 5.46 5.46 0 0 1 .061 1.728 5.475 5.475 0 0 1-1.973 3.58 5.546 5.546 0 0 1-1.82.99A5.479 5.479 0 0 1 6.5 12zm2.328-3.925A.542.542 0 0 1 9 8.432a.497.497 0 0 1-.061.269.551.551 0 0 1-.203.21.598.598 0 0 1-.299.089.636.636 0 0 1-.453-.172l-.015-.014-.015-.014-.015-.014-.096-.09-.096-.088a79.666 79.666 0 0 1-.192-.177l-.141-.13-.141-.13-.141-.131-.14-.13-.133-.122-.131-.121-.132-.122-.131-.122-.07-.065-.071-.065a167.237 167.237 0 0 1-.141-.13.62.62 0 0 1-.123-.159.514.514 0 0 1-.057-.235V3.713L6 3.641a2.338 2.338 0 0 1 .003-.145.51.51 0 0 1 .134-.3.6.6 0 0 1 .213-.147A.643.643 0 0 1 6.61 3a.605.605 0 0 1 .376.143.566.566 0 0 1 .15.205.5.5 0 0 1 .038.21v2.989l.414.382.413.382.413.382.413.382z"></path></svg>
          1 min.
        </span></div> <div class="article__info article__info--center"><h1 class="article__title">RAHVAKALENDER | Hanipäeval ehk kadrilaupäeval liiguvad valged kadrisandid</h1></div> <div class="article__info article__info--bottom row row-align-center"><div class="col col-19"><div class="article__authors"><span class="author"><div class="author__picture author__picture--icon"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"><path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"></path></svg></div> <div class="author__description"><div class="author__name"><!---->Maakodu
    </div> <!----></div></span></div></div> <div class="article__social col col-5 text-right mobile-hide"><div class="share-container article__social__item article__share"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <a href="#" class="article__social__item article__comments article__comments--modern"><!----> <svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.852 14.709a6.586 6.586 0 0 1-6.578-6.578 6.586 6.586 0 0 1 6.578-6.578 6.586 6.586 0 0 1 6.578 6.578 6.502 6.502 0 0 1-.733 3.016.637.637 0 0 0-.032.51l.686 1.967-1.82-.483a.638.638 0 0 0-.562.119 6.505 6.505 0 0 1-4.117 1.45m8.096-.372l-.996-2.856a7.764 7.764 0 0 0 .752-3.351c0-4.33-3.524-7.852-7.852-7.852C3.522.279 0 3.801 0 8.131s3.522 7.852 7.852 7.852a7.902 7.902 0 0 0 4.655-1.53l2.676.71a.636.636 0 0 0 .765-.825" fill="#6E7179" fill-rule="evenodd"></path></svg></a></div></div> <div class="article__picture"><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/3p1h4LLyyvU/768fe5dc9461aa1a9c-88030159.jpg?f=0.5_0.5" alt class="from-data"> <!----> <div class="picture__info picture-info"><!----> <span class="picture__source pull-right">Rein Sikk</span></div></div></div> <div class="col article__lead-wrapper"><!----> <div class="article__html article__lead article-lead">Kadripäeva peeti naistepühaks, sest selleks ajaks lõpetasid naised karjakasvatusega seotud välised sügistööd.</div></div></div> <div class="no-ssr-placeholder"></div></div> <div class="row"><div class="no-ssr-placeholder"></div></div></div> <!----> <!----> <!----> <div class="row article__body-content"><div class="col"><div section="body" class="article__fragments row row-space-between"><div class="chunks--container col before-ad">  <div class="article__html"><p class="dropcap">Kadrilaupäeval liikusid kadrisantidena tüdrukud, kes olid riietatud puhastesse valgetesse riietesse. Arvatavalt sümboliseeris see piima, mis pühak Katariina hukkamisel temast vere asemel voolas, ja Katariina mõtete neitsilikku puhtust.</p></div><div class="article__html"><p><br>Kadripäev on olnud traditsiooniderikas. Siis ei tohtinud kedrata, õmmelda, kududa, lambaid niita ega metsloomi küttida.</p></div><div class="article__html"><p>Kui kadripäeval on sula, siis andresepäeval 30. novembril on külm.</p></div> <div><!----> <!----> <div class="no-ssr-placeholder"></div></div></div><div class="chunks--container col col-has-ad"><!----> <!----> <div class="ad-container ad-sticky "><div id="vue-adx-d32b979ef7617d64bac82bfc1f8c1507_ad_1" class="article__advert" style="margin:10px;"></div></div> <!----></div></div></div></div></div> <!----></div> <div class="cxense cxense--theme-online"><div class="content"><div class="cxense__container"><div class="row"><div class="col col-24"><div class="cxense__title">Loe lisaks:</div></div></div> <div class="row row--scroll-mobile"></div></div></div></div> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><div class="col col-24"><div class="no-ssr-placeholder"></div></div> <div class="col before-ad"><div itemscope="itemscope" itemtype="https://schema.org/ItemList" class="row"><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="1"> <a href="/perejakodu/ajakirjalood/tippsoudja-kaur-kuslap-pani-isegi-oma-beebile-merega-seotud-nime?id=88067911" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/perejakodu/ajakirjalood/tippsoudja-kaur-kuslap-pani-isegi-oma-beebile-merega-seotud-nime?id=88067911">Tippsõudja Kaur Kuslap pani isegi oma beebile merega seotud nime</a> <!----></h1> <!----><br> <a href="/perejakodu/ajakirjalood/tippsoudja-kaur-kuslap-pani-isegi-oma-beebile-merega-seotud-nime?id=88067911" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <div><!----></div></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="2"> <a href="/annestiil/ajakiri/eksperiment-kuidas-leida-harra-oige-kui-sinu-uksele-koputavad-ise-ainult-toru-juri-kaabli-kalle-ja-pizza-peeter-kellega-nii-libedalt-ei-lahe?id=88067305" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/annestiil/ajakiri/eksperiment-kuidas-leida-harra-oige-kui-sinu-uksele-koputavad-ise-ainult-toru-juri-kaabli-kalle-ja-pizza-peeter-kellega-nii-libedalt-ei-lahe?id=88067305">EKSPERIMENT | Kuidas leida Härra Õige, kui sinu uksele koputavad ise ainult Toru-Jüri, Kaabli-Kalle ja Pizza-Peeter, kellega nii libedalt ei lähe?</a> <a href="/annestiil/ajakiri/eksperiment-kuidas-leida-harra-oige-kui-sinu-uksele-koputavad-ise-ainult-toru-juri-kaabli-kalle-ja-pizza-peeter-kellega-nii-libedalt-ei-lahe?id=88067305&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/annestiil/ajakiri/eksperiment-kuidas-leida-harra-oige-kui-sinu-uksele-koputavad-ise-ainult-toru-juri-kaabli-kalle-ja-pizza-peeter-kellega-nii-libedalt-ei-lahe?id=88067305" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="3"> <a href="/tervispluss/ajakirjalood/saa-teada-kas-oled-samuti-kuberlogelemise-ohver-eesti-keskmine-naitaja-on-6-7-tundi-moistlik-piir-oleks-1-5-tundi?id=88067447" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/tervispluss/ajakirjalood/saa-teada-kas-oled-samuti-kuberlogelemise-ohver-eesti-keskmine-naitaja-on-6-7-tundi-moistlik-piir-oleks-1-5-tundi?id=88067447">Saa teada, kas oled samuti küberlogelemise ohver? Eesti keskmine näitaja on 6-7 tundi, mõistlik piir oleks 1,5 tundi</a> <a href="/tervispluss/ajakirjalood/saa-teada-kas-oled-samuti-kuberlogelemise-ohver-eesti-keskmine-naitaja-on-6-7-tundi-moistlik-piir-oleks-1-5-tundi?id=88067447&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/tervispluss/ajakirjalood/saa-teada-kas-oled-samuti-kuberlogelemise-ohver-eesti-keskmine-naitaja-on-6-7-tundi-moistlik-piir-oleks-1-5-tundi?id=88067447" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="4"> <a href="/maakodu/aed/kaunisse-aeda-on-taimede-korval-istutatud-liblikad?id=87228691" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/maakodu/aed/kaunisse-aeda-on-taimede-korval-istutatud-liblikad?id=87228691">Kaunisse aeda on taimede kõrval "istutatud" liblikad</a> <a href="/maakodu/aed/kaunisse-aeda-on-taimede-korval-istutatud-liblikad?id=87228691&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/maakodu/aed/kaunisse-aeda-on-taimede-korval-istutatud-liblikad?id=87228691" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="5"> <a href="/eestinaine/varia/eesti-naise-vebinar-kuidas-hoida-meelerahu-kui-pinged-kuhjuvad?id=87976001" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/eestinaine/varia/eesti-naise-vebinar-kuidas-hoida-meelerahu-kui-pinged-kuhjuvad?id=87976001">EESTI NAISE VEBINAR|„Kuidas hoida meelerahu, kui pinged kuhjuvad?“</a> <a href="/eestinaine/varia/eesti-naise-vebinar-kuidas-hoida-meelerahu-kui-pinged-kuhjuvad?id=87976001&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/eestinaine/varia/eesti-naise-vebinar-kuidas-hoida-meelerahu-kui-pinged-kuhjuvad?id=87976001" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="6"> <a href="/perejakodu/ajakirjalood/kahe-lapse-ema-sirja-sain-lastekasvatuskoolitusel-taiesti-ootamatuid-soovitusi-ja-need-toimisid-paremini-kui-miski-seni-proovitu?id=88055875" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/perejakodu/ajakirjalood/kahe-lapse-ema-sirja-sain-lastekasvatuskoolitusel-taiesti-ootamatuid-soovitusi-ja-need-toimisid-paremini-kui-miski-seni-proovitu?id=88055875">Kahe lapse ema Sirja: sain lastekasvatuskoolitusel täiesti ootamatuid soovitusi. Ja need toimisid paremini kui miski seni proovitu!</a> <!----></h1> <!----><br> <a href="/perejakodu/ajakirjalood/kahe-lapse-ema-sirja-sain-lastekasvatuskoolitusel-taiesti-ootamatuid-soovitusi-ja-need-toimisid-paremini-kui-miski-seni-proovitu?id=88055875" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="7"> <a href="/tervispluss/ajakirjalood/voidumaitset-tunda-saanud-contra-kui-joosta-mingite-imelike-pohimotete-ja-suurte-tulemuste-parast-ei-vii-see-kuhugi?id=88052301" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/tervispluss/ajakirjalood/voidumaitset-tunda-saanud-contra-kui-joosta-mingite-imelike-pohimotete-ja-suurte-tulemuste-parast-ei-vii-see-kuhugi?id=88052301">Võidumaitset tunda saanud Contra: kui joosta mingite imelike põhimõtete ja suurte tulemuste pärast, ei vii see kuhugi</a> <a href="/tervispluss/ajakirjalood/voidumaitset-tunda-saanud-contra-kui-joosta-mingite-imelike-pohimotete-ja-suurte-tulemuste-parast-ei-vii-see-kuhugi?id=88052301&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/tervispluss/ajakirjalood/voidumaitset-tunda-saanud-contra-kui-joosta-mingite-imelike-pohimotete-ja-suurte-tulemuste-parast-ei-vii-see-kuhugi?id=88052301" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="8"> <a href="/maakodu/aed/kauneima-maakodu-konkursi-voiduaed-lummab-hunnitute-vaadete-ja-veesilmadega?id=87646923" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/maakodu/aed/kauneima-maakodu-konkursi-voiduaed-lummab-hunnitute-vaadete-ja-veesilmadega?id=87646923">Kauneima maakodu konkursi võiduaed lummab hunnitute vaadete ja veesilmadega</a> <a href="/maakodu/aed/kauneima-maakodu-konkursi-voiduaed-lummab-hunnitute-vaadete-ja-veesilmadega?id=87646923&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/maakodu/aed/kauneima-maakodu-konkursi-voiduaed-lummab-hunnitute-vaadete-ja-veesilmadega?id=87646923" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="9"> <a href="/tervispluss/ajakirjalood/rain-kooli-ei-moista-inimesi-kelles-lihavabad-kuid-liha-jaljendavad-tooted-probleemi-tekitavad-on-vaga-vahe-taimetoitlasi-kellele-liha-ei-maitseks?id=88043623" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/tervispluss/ajakirjalood/rain-kooli-ei-moista-inimesi-kelles-lihavabad-kuid-liha-jaljendavad-tooted-probleemi-tekitavad-on-vaga-vahe-taimetoitlasi-kellele-liha-ei-maitseks?id=88043623">Rain Kooli ei mõista inimesi, kelles lihavabad, kuid liha jäljendavad tooted probleemi tekitavad: on väga vähe taimetoitlasi, kellele liha ei maitseks</a> <a href="/tervispluss/ajakirjalood/rain-kooli-ei-moista-inimesi-kelles-lihavabad-kuid-liha-jaljendavad-tooted-probleemi-tekitavad-on-vaga-vahe-taimetoitlasi-kellele-liha-ei-maitseks?id=88043623&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/tervispluss/ajakirjalood/rain-kooli-ei-moista-inimesi-kelles-lihavabad-kuid-liha-jaljendavad-tooted-probleemi-tekitavad-on-vaga-vahe-taimetoitlasi-kellele-liha-ei-maitseks?id=88043623" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="10"> <a href="/omamaitse/tervis/toidutark-kas-teadsid-et-juurselleri-soodav-jamenenud-osa-on-anatoomiliselt-hupokotuul-uuri-edasi-mida-see-veel-tahendab?id=88031705" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/omamaitse/tervis/toidutark-kas-teadsid-et-juurselleri-soodav-jamenenud-osa-on-anatoomiliselt-hupokotuul-uuri-edasi-mida-see-veel-tahendab?id=88031705">TOIDUTARK | Kas teadsid, et JUURSELLERI söödav jämenenud osa on anatoomiliselt hüpokotüül. Uuri edasi, mida see veel tähendab?</a> <a href="/omamaitse/tervis/toidutark-kas-teadsid-et-juurselleri-soodav-jamenenud-osa-on-anatoomiliselt-hupokotuul-uuri-edasi-mida-see-veel-tahendab?id=88031705&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/omamaitse/tervis/toidutark-kas-teadsid-et-juurselleri-soodav-jamenenud-osa-on-anatoomiliselt-hupokotuul-uuri-edasi-mida-see-veel-tahendab?id=88031705" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div></div></div> <div class="col col-has-ad"><div class="no-ssr-placeholder"></div></div></div></div> <!----></div> <!----> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/lood/cf34a88ec27b0d83cb79.js" defer></script><script src="https://g.nh.ee/m/vd/lood/d426f34c976435e9d188.js" defer></script><script src="https://g.nh.ee/m/vd/lood/255c0fdd9f85fff7404e.js" defer></script><script src="https://g.nh.ee/m/vd/lood/9b7ad0ad8ffe275a4c9d.js" defer></script><script src="https://g.nh.ee/m/vd/lood/c642ff98cc65aa9011af.js" defer></script><script src="https://g.nh.ee/m/vd/lood/70d208f1442756a0e0bc.js" defer></script>
  </body>
</html>
