<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">Igavikuline küsimus: kas moosilt tuleb vahtu korjata või mitte? - Maakodu - Delfi Lood</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#ffffff"/><meta data-n-head="true" data-hid="description" name="description" content="Sügisese hoidistamise juurde kuulub alati erinevate koolkondade tuline arutelu vajalike töövõtete osas."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://lood.delfi.ee/a/87332545"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Maakodu"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Igavikuline küsimus: kas moosilt tuleb vahtu korjata või mitte? - Delfi Lood"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Sügisese hoidistamise juurde kuulub alati erinevate koolkondade tuline arutelu vajalike töövõtete osas."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/2dpuc08pK2Y/2a9965d6f951acf891-87332759.jpg"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Delfi Lood, Teeme ise"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Delfi Lood, Teeme ise"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1567594014"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Marju Reitsak"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="mikroobid, moos"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="mikroobid, moos"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="87332545"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-09-04T10:46:54.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Teeme ise"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Delfi Lood"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Delfi Lood"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/delfi_lood.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Ubuntu:300,400,500,600,700&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,500,600,700&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="canonical" href="https://lood.delfi.ee/maakodu/teeme-ise/igavikuline-kusimus-kas-moosilt-tuleb-vahtu-korjata-voi-mitte?id=87332545&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20maaleht%20%28Maaleht.ee%29"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="//g.delfi.ee/libs/zlick/1.2.1/zlick-hotfixed-https.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><script data-n-head="true" src="https://g.nh.ee/misc/comment-fe/commentBoxLoader.js" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/lood/3fb7187eb07cee84f7f0.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/2998d4441d6be7db919a.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/6bfc799282590dc9b074.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/e0174d10ad90861e84ee.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/41f1303e70bec953f4d7.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/6e34c4b4e3775d396b58.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/41f1303e70bec953f4d7.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/1d1aebd55c2abd4cf42c.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/20955dedc74ffec917ba.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/6ba4fea5297ef2f957bb.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/20955dedc74ffec917ba.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/93a4097cb828596065bb.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/bb21843061aba348f6df.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/773630c8f366ad8ae636.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/e3f69615ef9fa29c01f9.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/41f1303e70bec953f4d7.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/1a56bdb504397bfbd49e.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/8b74592b9b8c6f19b5d9.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/7c69e371dd561481c6cb.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/3dafe3fdd47a89fdbb1b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/ff446c5ba8d5a4b2c305.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/6bfc799282590dc9b074.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="channel--maakodu"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span> <div class="header-top__link--right pull-right"><a href="http://www.ekspressmeedia.ee/kontakt/" class="header-top__link">Kontakt</a><a href="http://www.ekspressmeedia.ee/reklaam/ee/" class="header-top__link">Reklaam</a></div></div></div> <div class="content"><div class="row row-align-center header-bottom header-bottom--modern row-space-between"><div class="header__logo-wrapper row--no-gutter row row-align-center row-space-between"><a href="#" class="header__menu-burger toggle-sidebar"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/lood/assets/logo.c1452574.svg" alt height="30" width="auto"></a></div> <button type="button" class="mobile-login-btn mobile-show"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14" class="icon-user" class="icon-user icon-person"><path d="M7 7.034A2.905 2.905 0 0 1 4.092 4.14 2.904 2.904 0 0 1 7 1.246 2.904 2.904 0 0 1 9.908 4.14 2.905 2.905 0 0 1 7 7.034m2.456.443a4.124 4.124 0 0 0 1.705-3.337C11.16 1.854 9.298 0 7 0 4.702 0 2.839 1.854 2.839 4.14c0 1.371.673 2.583 1.705 3.337C1.89 8.467 0 11.013 0 14h1.253c0-3.153 2.578-5.719 5.747-5.719s5.747 2.566 5.747 5.719H14c0-2.987-1.89-5.533-4.544-6.523"></path></svg></button> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--eestinaine"><a href="/eestinaine" data-name="Eesti Naine" class="navigation-top__link">Eesti Naine</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--annestiil"><a href="/annestiil" data-name="Anne &amp; Stiil" class="navigation-top__link">Anne &amp; Stiil</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--perejakodu"><a href="/perejakodu" data-name="Pere ja Kodu" class="navigation-top__link">Pere ja Kodu</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--omamaitse"><a href="/omamaitse" data-name="Oma Maitse" class="navigation-top__link">Oma Maitse</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--maakodu"><a href="/maakodu" data-name="Maakodu" class="navigation-top__link nuxt-link-active">Maakodu</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--tervispluss"><a href="/tervispluss" data-name="Tervis Pluss" class="navigation-top__link">Tervis Pluss</a> <!----> <!----> <!----></li></ul></div> <div class="header__actions-list mobile-hide"><div class="share-container header__actions-list__item"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <div class="header-search header__actions-list__item header-search--modern"><form action="/maakodu/otsing/"><input type="hidden" name="ch" value="40"> <input type="text" name="q" placeholder="Sisesta otsingusõna" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="header__list__item-seperator header__actions-list__item"></div> <div class="sso header__actions-list__item"><div id="loginApiEmbed"></div></div></div> <!----> <!----></div></div> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><!----> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <!----> <li class="channels__item"><a href="#" id="loginApiEmbedNavi" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-5"><div class="h3 channels-title">Ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/eestinaine" class="channels__link">Eesti Naine</a> <!----> <!----></li><li class="channels__item"><a href="/annestiil" class="channels__link">Anne &amp; Stiil</a> <!----> <!----></li><li class="channels__item"><a href="/perejakodu" class="channels__link">Pere ja Kodu</a> <!----> <!----></li><li class="channels__item"><a href="/omamaitse" class="channels__link">Oma Maitse</a> <!----> <!----></li><li class="channels__item"><a href="/maakodu" class="channels__link nuxt-link-active">Maakodu</a> <!----> <!----></li><li class="channels__item"><a href="/tervispluss" class="channels__link">Tervis Pluss</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-14"><div class="h3 channels-title">Portaalid ja ajalehed</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi Rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne Kodu</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/news/igav/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">TV-kava</a></li><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li></ul></div></div><div class="col navigation__block col-5"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.delfi.ee/?type=paber" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <!----></div> <div class="sidebar sidebar--right"><a href="#" class="sidebar__close">×</a> <div class="sidebar__content"><!----></div></div> <div class="header__bottom hide"><!----> <div class="header__actions-list"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <!----></div></div></header> <div class="main-content-wrapper"><div class="subchannel-header subchannel-header--maakodu" style="display:none;" data-v-137e564f><div class="content" data-v-137e564f><div class="row" data-v-137e564f><div class="col-sm-8 col-md-24" data-v-137e564f><a href="/maakodu/" class="nuxt-link-active" data-v-137e564f><img src="https://g.nh.ee/m/vd/lood/assets/maakodu.9f60e5b4.svg" class="subchannel-header__logo" data-v-137e564f></a></div> <!----></div> <!----></div></div> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-87332545" data-id="87332545" class="slide"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><div class="article__top article__top--default"><div class="row"><div class="col"><div class="article__info--top"><span class="article__info__publish-date">4. september 2019</span><span class="article__info__read-time"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 13 13"><path fill="#6E7179" fill-rule="evenodd" d="M6.5 0a6.58 6.58 0 0 0-1.766.244 6.461 6.461 0 0 0-2.745 1.58 6.558 6.558 0 0 0-1.593 2.44 6.418 6.418 0 0 0-.391 1.987 6.593 6.593 0 0 0 .178 1.782 6.406 6.406 0 0 0 .754 1.826 6.504 6.504 0 0 0 1.621 1.806 6.558 6.558 0 0 0 1.718.943 6.412 6.412 0 0 0 1.982.388 6.475 6.475 0 0 0 2.264-.318 6.514 6.514 0 0 0 4.435-5.427 6.489 6.489 0 0 0-.09-2.058 6.41 6.41 0 0 0-.813-2.067A6.56 6.56 0 0 0 9.39.678 6.463 6.463 0 0 0 6.5 0zm0 12a5.541 5.541 0 0 1-1.7-.269 5.442 5.442 0 0 1-1.486-.75 5.514 5.514 0 0 1-1.636-1.837 5.494 5.494 0 0 1-.64-2.003 5.493 5.493 0 0 1 1.966-4.884 5.532 5.532 0 0 1 1.818-.995 5.483 5.483 0 0 1 2.983-.106 5.443 5.443 0 0 1 1.89.87 5.531 5.531 0 0 1 2.203 3.418 5.46 5.46 0 0 1 .061 1.728 5.475 5.475 0 0 1-1.973 3.58 5.546 5.546 0 0 1-1.82.99A5.479 5.479 0 0 1 6.5 12zm2.328-3.925A.542.542 0 0 1 9 8.432a.497.497 0 0 1-.061.269.551.551 0 0 1-.203.21.598.598 0 0 1-.299.089.636.636 0 0 1-.453-.172l-.015-.014-.015-.014-.015-.014-.096-.09-.096-.088a79.666 79.666 0 0 1-.192-.177l-.141-.13-.141-.13-.141-.131-.14-.13-.133-.122-.131-.121-.132-.122-.131-.122-.07-.065-.071-.065a167.237 167.237 0 0 1-.141-.13.62.62 0 0 1-.123-.159.514.514 0 0 1-.057-.235V3.713L6 3.641a2.338 2.338 0 0 1 .003-.145.51.51 0 0 1 .134-.3.6.6 0 0 1 .213-.147A.643.643 0 0 1 6.61 3a.605.605 0 0 1 .376.143.566.566 0 0 1 .15.205.5.5 0 0 1 .038.21v2.989l.414.382.413.382.413.382.413.382z"></path></svg> 1 min.</span></div> <div class="article__info article__info--center"><h1 class="article__title">Igavikuline küsimus: kas moosilt tuleb vahtu korjata või mitte?</h1></div> <div class="article__info article__info--bottom row row-align-center"><div class="article__authors col col-19"><span class="author"><div class="author__picture"><img src="https://g.delfi.ee/images/pix/marju-reitsak-81642561.jpg" alt></img></div> <div class="author__description"><div class="author__name"><!---->Marju Reitsak</div> <div class="author__title">Targu Talita ja Maakodu toimetaja</div></div></span></div> <div class="article__social col col-5 text-right mobile-hide"><div class="share-container article__social__item article__share"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <a href="#" class="article__social__item article__comments article__comments--modern"><!----> <svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.852 14.709a6.586 6.586 0 0 1-6.578-6.578 6.586 6.586 0 0 1 6.578-6.578 6.586 6.586 0 0 1 6.578 6.578 6.502 6.502 0 0 1-.733 3.016.637.637 0 0 0-.032.51l.686 1.967-1.82-.483a.638.638 0 0 0-.562.119 6.505 6.505 0 0 1-4.117 1.45m8.096-.372l-.996-2.856a7.764 7.764 0 0 0 .752-3.351c0-4.33-3.524-7.852-7.852-7.852C3.522.279 0 3.801 0 8.131s3.522 7.852 7.852 7.852a7.902 7.902 0 0 0 4.655-1.53l2.676.71a.636.636 0 0 0 .765-.825" fill="#6E7179" fill-rule="evenodd"></path></svg></a></div></div> <div class="article__picture"><div data-hyb-ssp-in-image-overlay="5d0b534d7bc72f477494ecb2" class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/2dpuc08pK2Y/2a9965d6f951acf891-87332759.jpg" alt class="from-data"> <!----></div> <div class="picture__info picture-info"><!----> <span class="picture__source pull-right">Shutterstock</span></div></div></div> <div class="col col-has-ad mobile-hide"><lazy-component class="ad-sticky"></lazy-component></div></div></div> <!----> <!----> <div class="row"><div class="col"><div section="body" class="article__fragments row row-space-between"><div class="chunks--container col before-ad"><div><!----> <div class="article__html article__lead article-lead">Sügisese hoidistamise juurde kuulub alati erinevate koolkondade tuline arutelu vajalike töövõtete osas.</div></div>  <div class="article__html"><p>Üks olulisemaid asju, mida pidevalt toonitatakse on moosilt vahu riisumine. Sest vahuga koos keevat välja ka mikroobid ja mustus.</p></div><div class="article__html"><p>Kui teemasse pisut enam süüvida, ei tundu siinkohal aga enam loogikat olevat, sest moosi keetmisel juba hävinevad <a href="http://www.delfi.ee/teemalehed/mikroobid" target="_blank" class="ttl_link textTag_65375424">mikroobid</a> niikuinii. Mõte võib olla tõene selle väite teises pooles - kui marjadele on jäänud füüsilist mustust - mulda, okkaid, puukooreükke, lehekesi, siis need saab küll vahtu riisudes kenasti kätte.</p></div><div class="article__html"><p>Ometi ükski kogenud <a href="http://www.delfi.ee/teemalehed/moos" target="_blank" class="ttl_link textTag_59940495">moos</a>ivalmistaja erilise hoolega puhastamata ja pesemata saaduseid potti keema ei pane.</p></div><div class="article__html"><p>Vaidlused jätkuvad.</p></div><div class="article__html"><p>Kokkuvõtlikult tasub järeldada, et siinkohal on moosi säilimisega pigem vähem tegemist ja hoopis suurem roll esteetilisel välimusel. Korjamata vaht säilib purgis imeliku valge säbruna ja hoidis ei näe selge ning klaar välja. Juba seetõttu tasub vahukulbiga moosipoti kõrval siiski seista!</p></div> <div><!----> <div><div id="comments-box"></div></div></div></div><div class="chunks--container col col-has-ad"><!----> <!----> <div class="ad-container ad-sticky "><div id="vue-adx-2ef08928a6e967acd2000655e04a897c_ad_1" class="article__advert" style="margin:10px;"></div></div> <!----></div></div></div></div> <div class="row row-space-between"><div class="col before-ad"><!----> <!----></div> <!----></div></div> <!----></div> <div><!----></div> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><div class="col col-24"><div class="ads-container mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div><!----></div> <div class="col before-ad"><div class="row"><div class="col col-24"><div class="headline"><a href="/tervispluss/uudised/tervis-plussi-kaanelugu-ithaka-maria-supervormi-ja-onneliku-elu-saladused?id=87323621" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/tervispluss/uudised/tervis-plussi-kaanelugu-ithaka-maria-supervormi-ja-onneliku-elu-saladused?id=87323621">TERVIS PLUSSI KAANELUGU | Ithaka Maria supervormi ja õnneliku elu saladused</a> <!----></h1> <!----><br> <a href="/tervispluss/uudised/tervis-plussi-kaanelugu-ithaka-maria-supervormi-ja-onneliku-elu-saladused?id=87323621" class="headline__read-more"><span>Loe edasi <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/maakodu/kodu/kodu-merevaate-kanahotelli-ja-gotlandi-lammastega?id=86977455" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/maakodu/kodu/kodu-merevaate-kanahotelli-ja-gotlandi-lammastega?id=86977455">Kodu merevaate, kanahotelli ja gotlandi lammastega</a> <a href="/maakodu/kodu/kodu-merevaate-kanahotelli-ja-gotlandi-lammastega?id=86977455&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/maakodu/kodu/kodu-merevaate-kanahotelli-ja-gotlandi-lammastega?id=86977455" class="headline__read-more"><span>Loe edasi <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></span></a></div></div><hr> <div><!----></div></div><div class="col col-24"><div class="headline"><a href="/perejakodu/ajakirjalood/karin-rask-tundsin-kui-me-pariselt-tahame-kolmandat-last-siis-nuud-on-viimane-aeg?id=87309055" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/perejakodu/ajakirjalood/karin-rask-tundsin-kui-me-pariselt-tahame-kolmandat-last-siis-nuud-on-viimane-aeg?id=87309055">Karin Rask | Tundsin – kui me päriselt tahame kolmandat last, siis nüüd on viimane aeg!</a> <!----></h1> <!----><br> <a href="/perejakodu/ajakirjalood/karin-rask-tundsin-kui-me-pariselt-tahame-kolmandat-last-siis-nuud-on-viimane-aeg?id=87309055" class="headline__read-more"><span>Loe edasi <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/eestinaine/artiklid/mottemangur?id=87079343" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/eestinaine/artiklid/mottemangur?id=87079343">Mõttemängur</a> <a href="/eestinaine/artiklid/mottemangur?id=87079343&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/eestinaine/artiklid/mottemangur?id=87079343" class="headline__read-more"><span>Loe edasi <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/perejakodu/ajakirjalood/palju-onne-katrin-karisma-sai-vana-vanaemaks?id=87305059" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/perejakodu/ajakirjalood/palju-onne-katrin-karisma-sai-vana-vanaemaks?id=87305059">PALJU ÕNNE! Katrin Karisma sai vana-vanaemaks</a> <!----></h1> <!----><br> <a href="/perejakodu/ajakirjalood/palju-onne-katrin-karisma-sai-vana-vanaemaks?id=87305059" class="headline__read-more"><span>Loe edasi <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/annestiil/persoon/anne-amp-stiili-kaanelugu-tanel-padar-see-et-laps-otsustas-tulla-on-meie-jaoks-suurim-ime-uldse?id=87243553" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/annestiil/persoon/anne-amp-stiili-kaanelugu-tanel-padar-see-et-laps-otsustas-tulla-on-meie-jaoks-suurim-ime-uldse?id=87243553">ANNE &amp; STIILI KAANELUGU | Tanel Padar: see, et laps otsustas tulla, on meie jaoks suurim ime üldse</a> <!----></h1> <!----><br> <a href="/annestiil/persoon/anne-amp-stiili-kaanelugu-tanel-padar-see-et-laps-otsustas-tulla-on-meie-jaoks-suurim-ime-uldse?id=87243553" class="headline__read-more"><span>Loe edasi <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/perejakodu/ajakirjalood/mihkel-raud-minu-kolm-abielu-keeras-tuksi-just-see?id=87274647" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/perejakodu/ajakirjalood/mihkel-raud-minu-kolm-abielu-keeras-tuksi-just-see?id=87274647">Mihkel Raud | Minu kolm abielu keeras tuksi just see!</a> <!----></h1> <!----><br> <a href="/perejakodu/ajakirjalood/mihkel-raud-minu-kolm-abielu-keeras-tuksi-just-see?id=87274647" class="headline__read-more"><span>Loe edasi <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/perejakodu/ajakirjalood/floridas-elav-eestlanna-elukallidusest-poeg-kukkus-hiljuti-kaeluu-katki-ja-operatsioon-laks-maksma-ule-4000-dollari?id=87309005" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/perejakodu/ajakirjalood/floridas-elav-eestlanna-elukallidusest-poeg-kukkus-hiljuti-kaeluu-katki-ja-operatsioon-laks-maksma-ule-4000-dollari?id=87309005">Floridas elav eestlanna elukallidusest | Poeg kukkus hiljuti käeluu katki ja operatsioon läks maksma üle 4000 dollari</a> <!----></h1> <!----><br> <a href="/perejakodu/ajakirjalood/floridas-elav-eestlanna-elukallidusest-poeg-kukkus-hiljuti-kaeluu-katki-ja-operatsioon-laks-maksma-ule-4000-dollari?id=87309005" class="headline__read-more"><span>Loe edasi <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/omamaitse/artiklid/ekstreemse-ja-normaalse-piirimail-tegutseb-punkarihingega-kokk-indrek-koverik?id=87207989" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/omamaitse/artiklid/ekstreemse-ja-normaalse-piirimail-tegutseb-punkarihingega-kokk-indrek-koverik?id=87207989">Ekstreemse ja normaalse piirimail tegutseb punkarihingega kokk Indrek Kõverik</a> <a href="/omamaitse/artiklid/ekstreemse-ja-normaalse-piirimail-tegutseb-punkarihingega-kokk-indrek-koverik?id=87207989&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/omamaitse/artiklid/ekstreemse-ja-normaalse-piirimail-tegutseb-punkarihingega-kokk-indrek-koverik?id=87207989" class="headline__read-more"><span>Loe edasi <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/perejakodu/ajakirjalood/tanja-ja-mikk-teodori-sund-raputas-meie-elu-kovasti-see-oli-algul-ikka-taielik-laks-egole-tuli-vaga-raskelt?id=87014525" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/perejakodu/ajakirjalood/tanja-ja-mikk-teodori-sund-raputas-meie-elu-kovasti-see-oli-algul-ikka-taielik-laks-egole-tuli-vaga-raskelt?id=87014525">Tanja ja Mikk: Teodori sünd raputas meie elu kõvasti. See oli algul ikka täielik laks egole, tuli väga raskelt</a> <!----></h1> <!----><br> <a href="/perejakodu/ajakirjalood/tanja-ja-mikk-teodori-sund-raputas-meie-elu-kovasti-see-oli-algul-ikka-taielik-laks-egole-tuli-vaga-raskelt?id=87014525" class="headline__read-more"><span>Loe edasi <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></span></a></div></div><hr> <!----></div></div></div> <div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div><div class="ads-container mobile-show"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></div></div></div> <!----></div> <!----> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/lood/3fb7187eb07cee84f7f0.js" defer></script><script src="https://g.nh.ee/m/vd/lood/1d1aebd55c2abd4cf42c.js" defer></script><script src="https://g.nh.ee/m/vd/lood/6ba4fea5297ef2f957bb.js" defer></script><script src="https://g.nh.ee/m/vd/lood/2998d4441d6be7db919a.js" defer></script><script src="https://g.nh.ee/m/vd/lood/e0174d10ad90861e84ee.js" defer></script><script src="https://g.nh.ee/m/vd/lood/6e34c4b4e3775d396b58.js" defer></script>
  </body>
</html>
