<!doctype html>
<html data-n-head-ssr lang="et" data-n-head="lang">
  <head>
    <title data-n-head="true">Mitu kurki Sina aastas ära sööd?  Üheksa fakti kurgihoidistest - Oma Maitse -
      Delfi Lood
    </title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#ffffff"/><meta data-n-head="true" data-hid="description" name="description" content=""/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://lood.delfi.ee/a/90213025"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Oma Maitse"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Mitu kurki Sina aastas ära sööd?  Üheksa fakti kurgihoidistest - Oma Maitse"/><meta data-n-head="true" data-hid="og_description" property="og:description" content=""/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/blcgeVerRMs/cf8dd5eeb4c9536fd5-90213105.jpg?up=1"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Delfi Lood, Oma Maitse, Maitsed 100"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Delfi Lood, Oma Maitse, Maitsed 100"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1592562148"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="Rootsi, Soome, Eesti, Leedu, Lätist, Pärnumaa, Põltsamaa, Samat, Eestisse, Orkla Eesti"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="Rootsi, Soome, Eesti, Leedu, Lätist, Pärnumaa, Põltsamaa, Samat, Eestisse, Orkla Eesti"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="90213025"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2020-06-19T10:22:28.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Maitsed 100"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Oma Maitse - Delfi Lood"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Delfi Lood"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/delfi_lood.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,400,600,700&amp;display=swap"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,500,600,700&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="canonical" href="https://lood.delfi.ee/omamaitse/maitsed100/mitu-kurki-sina-aastas-ara-sood-uheksa-fakti-kurgihoidistest?id=90213025&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20delfiuudised%20%28DELFI%20%3E%20K%C3%B5ik%20uudised%29"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="https://cdn.zlick.it/zlick-2.2.3.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" data-hid="nuxt-jsonld-fbd1abe0" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://lood.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Delfi Lood"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Delfi Lood ajakirjade portaal, mis koondab ajakirjad Eesti Naine, Anne & Stiil, Pere ja Kodu, Oma Maitse, Maakodu ja Tervis Pluss."
}
</script><script data-n-head="true" data-hid="nuxt-jsonld-b96f769c" type="application/ld+json">
{
  "@graph": [
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "url": "https://lood.delfi.ee/a/90213025",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://lood.delfi.ee/a/90213025"
      },
      "headline": "Mitu kurki Sina aastas ära sööd?  Üheksa fakti kurgihoidistest - Oma Maitse",
      "description": "",
      "commentCount": 0,
      "discussionUrl": "https://lood.delfi.ee/a/90213025&com=1",
      "image": {
        "@type": "ImageObject",
        "url": "https://g.nh.ee/images/pix/1600x914/blcgeVerRMs/cf8dd5eeb4c9536fd5-90213105.jpg?up=1"
      },
      "thumbnailUrl": "https://g.nh.ee/images/pix/1600x914/blcgeVerRMs/cf8dd5eeb4c9536fd5-90213105.jpg?up=1",
      "datePublished": "2020-06-19T10:22:28.000Z",
      "dateModified": "2020-06-19T10:22:29.000Z",
      "author": {
        "@type": "Person",
        "name": "Oma Maitse"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Oma Maitse",
        "logo": {
          "@type": "ImageObject",
          "url": "https://g.nh.ee/m/vd/lood/assets/logo.c1452574.svg"
        }
      }
    },
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://lood.delfi.ee/",
            "name": "Delfi Lood"
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://lood.delfi.ee/omamaitse",
            "name": "Oma Maitse"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "https://lood.delfi.ee/maitsed100",
            "name": "Maitsed 100"
          }
        }
      ]
    }
  ]
}
</script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><script data-n-head="true" src="https://g.nh.ee/misc/comment-fe/commentBoxLoader.js" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/lood/bfdb6202773e3f41e8cb.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/dc7526c10d89fd45842f.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/0307635cf61a01034a67.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/192366fbd847a396bc25.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/f9f84372c938d3bb8885.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/5c326c533f2133d5fe53.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/f9f84372c938d3bb8885.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/1368d2f6ac38a4b8ed35.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/e03daa79dfeddc00410c.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/3e23b67d6800d74e8db3.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/d0530d8f4b4d0e408e78.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/b31f438dc20067403859.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/e03daa79dfeddc00410c.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/f9f84372c938d3bb8885.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/7fcf90e484206c9453a8.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/75a72fac7c1e41d38e29.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/cf5e8e28c285523ca2dc.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/32a5b35653207df3f57d.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/0c772afe9fa52ee58187.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/0b09057b4a5f6a407363.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/dc0fd26ff99e2d6aa45c.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/0307635cf61a01034a67.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-1e7974d2><svg xmlns="http://www.w3.org/2000/svg" width="37" height="18" viewBox="0 0 37 18" class="icon-logo" data-v-1e7974d2 data-v-1e7974d2><path d="M27.417 0c-6.26 0-9.51 5.55-11.183 7.715-1.672 2.164-3.86 5.376-7 5.376A4.095 4.095 0 0 1 5.145 9a4.095 4.095 0 0 1 4.09-4.092c1.912 0 3.883 1.627 5.285 3.165.784-.95 1.652-2.164 3.042-3.937l.01-.006C15.586 2.11 12.69.001 9.236.001c-4.962 0-9 4.037-9 9 0 4.961 4.038 9 9 9 6.26 0 8.96-4.968 11.182-7.716 2.223-2.747 3.992-5.376 7-5.376A4.095 4.095 0 0 1 31.508 9a4.095 4.095 0 0 1-4.09 4.09c-1.94 0-3.944-1.675-5.348-3.233 0 0-2.128 2.795-3.01 3.964l-.017.008C21.03 15.864 23.94 18 27.416 18c4.963 0 9-4.038 9-9s-4.037-9-9-9" fill-rule="evenodd" data-v-1e7974d2 data-v-1e7974d2></path></svg></div><div id="__layout"><div id="channel--omamaitse" class="category--maitsed100"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div is-article="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="https://www.delfi.ee/" class="header-top__link">Delfi</a><a href="https://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="https://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="https://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="https://ekspress.delfi.ee/" class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="https://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="https://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/annestiil/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/eestinaine/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/perejakodu/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/maakodu/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/omamaitse/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/tervispluss/" class="top-links__link">Tervis Pluss</a></li></ul></span> <div class="header-top__link--right pull-right"><a href="https://www.ekspressmeedia.ee/kontakt/" class="header-top__link">Kontakt</a><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" class="header-top__link">Reklaam</a></div></div></div> <div class="content"><div class="row row-align-center header-bottom header-bottom--modern row-space-between"><div class="header__logo-wrapper row--no-gutter row row-align-center row-space-between"><a class="svg-icon svg-icon--back mobile-show"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8"><path fill-rule="evenodd" d="M4.106 8L5 7.098 1.974 4 5 .903 4.106 0 .2 4z"></path></svg></a> <a href="#" class="header__menu-burger mobile-hide"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <!----> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/lood/assets/logo.c1452574.svg" alt height="30" width="auto"></a></div> <div links="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item"><a href="/eestinaine" data-name="Eesti naine" class="navigation-top__link">Eesti naine</a></li><li class="navigation-top__item"><a href="/annestiil" data-name="Anne &amp; stiil" class="navigation-top__link">Anne &amp; stiil</a></li><li class="navigation-top__item"><a href="/perejakodu" data-name="Pere ja kodu" class="navigation-top__link">Pere ja kodu</a></li><li class="navigation-top__item"><a href="/omamaitse" data-name="Oma maitse" class="navigation-top__link nuxt-link-active">Oma maitse</a></li><li class="navigation-top__item"><a href="/maakodu" data-name="Maakodu" class="navigation-top__link">Maakodu</a></li><li class="navigation-top__item"><a href="/tervispluss" data-name="Tervis pluss" class="navigation-top__link">Tervis pluss</a></li></ul></div> <!----> <div class="header__actions-list"><!----> <!----> <div class="share-container header__actions-list__item share-container--header"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <a href="#" class="desktop-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18" class="svg-icon icon-bookmark"><path fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z" class="icon--bookmark_svg__bookmark-fill"></path><path fill="#FFF" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z" class="icon--bookmark_svg__bookmark-stroke"></path></svg></a> <!----> <!----></div> <div class="header-search header__actions-list__item  mobile-hide header-search--modern"><form action="/omamaitse/otsing/"><input type="hidden" name="ch" value="58,72"> <input type="hidden" name="order" value="LATEST"> <input type="text" name="q" placeholder="Sisesta otsingusõna" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="icon--search_svg__a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#icon--search_svg__a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="header__list__item-seperator header__actions-list__item mobile-hide"></div> <div class="sso header__actions-list__item  mobile-hide"><div id="loginApiEmbed"></div></div> <!----></div></div></div> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><!----> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="https://m.delfi.ee/bookmarks/" class="channels__link">
                  LOE HILJEM
                </a></li> <!----> <li class="channels__item"><a id="loginApiEmbedNavi" href="#" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"></div></div> <!----></div> <div class="sidebar sidebar--right" style="top:0px;"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">Sisukord:</div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="icon--close_svg__cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="icon--close_svg__cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <!----></header> <div class="main-content-wrapper"><div class="subchannel-header subchannel-header--omamaitse" style="display:none;" data-v-a07c6ff6><div class="content" data-v-a07c6ff6><div class="row" data-v-a07c6ff6><div class="col-sm-8 col-md-24" data-v-a07c6ff6><a href="/omamaitse/" class="nuxt-link-active" data-v-a07c6ff6><img src="https://g.nh.ee/m/vd/lood/assets/omamaitse.49c73ea7.svg" class="subchannel-header__logo" data-v-a07c6ff6></a></div> <div class="col-sm-16 mobile-show" data-v-a07c6ff6><a href="/omamaitse/artiklid/jutud-ja-teod?id=90001825" class="button" data-v-a07c6ff6><!----> <span>
          Värske ajakiri
        </span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <ul class="menu-list menu-list--horizontal" data-v-a07c6ff6><li class="menu-list__item" data-v-a07c6ff6><a href="/omamaitse/toidutrendid" class="menu-list__item__link" data-v-a07c6ff6>Uudised</a></li><li class="menu-list__item" data-v-a07c6ff6><a href="/omamaitse/retseptid" class="menu-list__item__link" data-v-a07c6ff6>Retseptid</a></li><li class="menu-list__item" data-v-a07c6ff6><a href="/omamaitse/tervis" class="menu-list__item__link" data-v-a07c6ff6>Toit ja tervis</a></li><li class="menu-list__item" data-v-a07c6ff6><a href="/omamaitse/podcast" class="menu-list__item__link" data-v-a07c6ff6>Podcast</a></li> <li class="menu-list__item" data-v-a07c6ff6><a href="/omamaitse/arhiiv" class="menu-list__item__link" data-v-a07c6ff6>Arhiiv</a></li> <li class="menu-list__item" data-v-a07c6ff6><a href="https://lehed.delfi.ee/omamaitse" target="_blank" class="menu-list__item__link" data-v-a07c6ff6>Telli</a></li> <li class="menu-list__item menu-list__item--button mobile-hide" data-v-a07c6ff6><a href="/omamaitse/artiklid/jutud-ja-teod?id=90001825" class="button" data-v-a07c6ff6><!----> <span>
          Värske ajakiri
        </span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></li></ul></div></div> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-90213025" data-id="90213025" class="slide no-ads article-Default"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><!----> <!----> <!----> <div class="row article__body-content article--opened"><div class="col"><div section="body" class="article__fragments"><div class="article__top article__top--default"><div class="article__info--top"><span class="article__info__publish-date">19. juuni 2020</span> <span class="article__info__read-time"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 13 13"><path fill="#6E7179" fill-rule="evenodd" d="M6.5 0a6.58 6.58 0 0 0-1.766.244 6.461 6.461 0 0 0-2.745 1.58 6.558 6.558 0 0 0-1.593 2.44 6.418 6.418 0 0 0-.391 1.987 6.593 6.593 0 0 0 .178 1.782 6.406 6.406 0 0 0 .754 1.826 6.504 6.504 0 0 0 1.621 1.806 6.558 6.558 0 0 0 1.718.943 6.412 6.412 0 0 0 1.982.388 6.475 6.475 0 0 0 2.264-.318 6.514 6.514 0 0 0 4.435-5.427 6.489 6.489 0 0 0-.09-2.058 6.41 6.41 0 0 0-.813-2.067A6.56 6.56 0 0 0 9.39.678 6.463 6.463 0 0 0 6.5 0zm0 12a5.541 5.541 0 0 1-1.7-.269 5.442 5.442 0 0 1-1.486-.75 5.514 5.514 0 0 1-1.636-1.837 5.494 5.494 0 0 1-.64-2.003 5.493 5.493 0 0 1 1.966-4.884 5.532 5.532 0 0 1 1.818-.995 5.483 5.483 0 0 1 2.983-.106 5.443 5.443 0 0 1 1.89.87 5.531 5.531 0 0 1 2.203 3.418 5.46 5.46 0 0 1 .061 1.728 5.475 5.475 0 0 1-1.973 3.58 5.546 5.546 0 0 1-1.82.99A5.479 5.479 0 0 1 6.5 12zm2.328-3.925A.542.542 0 0 1 9 8.432a.497.497 0 0 1-.061.269.551.551 0 0 1-.203.21.598.598 0 0 1-.299.089.636.636 0 0 1-.453-.172l-.015-.014-.015-.014-.015-.014-.096-.09-.096-.088a79.666 79.666 0 0 1-.192-.177l-.141-.13-.141-.13-.141-.131-.14-.13-.133-.122-.131-.121-.132-.122-.131-.122-.07-.065-.071-.065a167.237 167.237 0 0 1-.141-.13.62.62 0 0 1-.123-.159.514.514 0 0 1-.057-.235V3.713L6 3.641a2.338 2.338 0 0 1 .003-.145.51.51 0 0 1 .134-.3.6.6 0 0 1 .213-.147A.643.643 0 0 1 6.61 3a.605.605 0 0 1 .376.143.566.566 0 0 1 .15.205.5.5 0 0 1 .038.21v2.989l.414.382.413.382.413.382.413.382z"></path></svg>
      4 min.
    </span></div> <div class="article__info article__info--center"><h1 class="article__title">Mitu kurki Sina aastas ära sööd?  Üheksa fakti kurgihoidistest</h1></div> <div class="article__info article__info--bottom row row-align-center"><div class="col col-19"><div class="article__authors"><span class="author"><div class="author__picture author__picture--icon"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"><path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"></path></svg></div> <div class="author__description"><div class="author__name"><!---->Oma Maitse
    </div> <!----></div></span></div></div> <div class="article__social col col-5 text-right mobile-hide"><div class="share-container article__social__item article__share mobile-hide"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <a href="#" class="desktop-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18" class="svg-icon icon-bookmark"><path fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z" class="icon--bookmark_svg__bookmark-fill"></path><path fill="#FFF" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z" class="icon--bookmark_svg__bookmark-stroke"></path></svg></a> <!----> <!----></div> <!----></div></div> <div class="article__picture"><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/blcgeVerRMs/cf8dd5eeb4c9536fd5-90213105.jpg?up=1" alt class="from-data"> <!----> <div class="picture__info picture-info"><span class="picture__caption">Kurgid ei kasva Eesti põllul ka juunikuus ilmataadi armust.</span> <!----></div></div></div> <div class="article__lead-wrapper"><!----> <!----></div></div> <!---->  <div class="article__html"><p>1. Eesti kliimas pole otstarbekas kurgiseemet otse avamaale külvata. Samas ei saa suurtalunikud hiiglaslike koguste juures sarnaselt kodukasvatajatele kurgitaimi päikeselisel aknalaual ette kasvatada. Seetõttu panevad talunikud seemned aprilli teises pooles kasvuhoonemulda ning istutavad taimed tavaliselt mai lõpus ümber põllule. Seejuures on tähtis ilmateate jälgimine, sest noort taime ohustab öökülm.</p></div><div class="article__html"><p>2. Iga kurgiseeme ei sobi avamaal kurgi kasvatamiseks. Põltsamaa tehas jagab koostööpartneritest talunikele kevadeti spetsiaalsed kurgiseemned, mis on vastupidavad ja hea saagikusega. 25 hektaril valmib 1200 tonni kurki aastas, millest valmib pea 4 miljonit purki kurgihoidiseid.</p></div><div class="article__html"><p><img src="https://g.delfi.ee/images/pix/file90213043_kurgitegu-3.jpg" alt=""></p></div><div class="article__html"><p>3. Enamik kurke pannakse purki käsitsi: keskmiselt paneb töötaja päevas purki 6500 kurki. Purke pesevad, kaanetavad ja sildistavad siiski spetsiaalsed seadmed.  </p></div><div class="article__html"><p><img src="https://g.delfi.ee/images/pix/file90213045_kurgitegu-2-copy.jpg" alt=""></p></div><div class="article__html"><p>4. Kurgid ei kasva Eesti põllul ka juunikuus ilmataadi armust. Põllule peenarde sisse on paigaldatud niisutussüsteem, mis tagab piisava hulga vett ka põuasel perioodil. Peenarde peale käib katteloor, et kurgitaimi heitliku ilma eest kaitsta. Esimesed avamaakurgid valmivad jaanipäevaks, aga päris saaki hakkab saama juuli teisel nädalal. Kurk kannab vilju peamiselt juulis ja augustis, aga soosiva ilma korral võib kurke korjata põllult veel septembri keskpaigani.  </p></div><div class="article__html"><p><img src="https://g.delfi.ee/images/pix/file90213047_dsc09312.jpg" alt=""></p></div><div class="article__html"><p>5. Kurkide käsitsi korjamine on erakordselt tööjõumahukas – suurtelt põldudelt võib päevas tulla mitu tonni kurki. Kurke tuleb korjata täpselt õigel ajahetkel, sest ülekasvanud kurgid enam purki ei sobi. Kõik suuremad talunikud on hankinud kurkide korjamiseks spetsiaalsed lavad („lennukid“), mille peal saab kuni 20 inimest korraga kurke korjata. Korjelava jõudis Eestisse esmakordselt 1990. aastate lõpus, mis Põltsamaale kurke kasvatanud Pärnumaa talunik selle soomlaste eeskujul oma korjajatele ehitas.</p></div><div class="article__html"><p><img src="https://g.delfi.ee/images/pix/file90213063_dsc09343.jpg" alt=""></p></div><div class="article__html"><p>6. Kurgikasvatuses toimub pidevalt innovatsioon, mis seisneb tihtilugu väikestes detailides. Kui varasemalt oli kurgikasvatamisel kasutatava multšikile põllult kokku korjamine sügiseti suur ja tüütu töö, siis nüüd on kasutusel keskkonnasõbralik maisitärklisest valmistatud kile, mille saab sügisel lihtsalt maasse künda, kus see kiirelt ära laguneb.  </p></div><div class="article__html"><p>7. Põltsamaa oli Eestis esimene tootja, mis võttis kasutusele lihtsalt avatavad purgikaaned – marineeritud kurgi ja teiste hoidiste müük kasvas seejärel hüppeliselt.  </p></div><div class="article__html"><p><img src="https://g.delfi.ee/images/pix/file90213065_orbit-1.jpg" alt=""></p></div><div class="article__html"><p>8. Põltsamaa tootevalikus on 18 erinevat kurgitoodet. Kõige populaarsem kurgitoode on Põltsamaal välja mõeldud viilutatud võileivakurk, mis ongi mõeldud leivakattena kasutamiseks. Kui toode esmakordselt turule tuli, helistas üks pahane klient laupäeval tootmisesse ja kurjustas, et uus toode on imeliku maitsega. Temaga vestelnud töötaja soovitas panna kurgiviilu leivale ja proovida, kuidas kurgi maitse sellest muutub. Klient helistas hiljem tagasi, vabandas oma ärritumise pärast, ning tänas ja kiitis, et võileival on sellel kurgil tõesti hea mekk. Tänaseks pole Põltsamaal sündinud võileivakurk menukas üksnes Eestis, vaid ka Soomes, Rootsis, Lätis ja Leedus.</p></div><div class="article__html"><p><img src="https://g.delfi.ee/images/pix/file90213073_11306.jpg" alt=""></p></div><div class="article__html"><p>9. Kurgitootjad on harjunud, et enamik inimesi räägivad küll hapukurgist, aga mõtlevad seejuures pea alati marineeritud kurki. Põltsamaa kõik erineva maitsega hoidisekurgid on marineeritud, mitte hapendatud.</p></div><div class="article__html"><p><img src="https://g.delfi.ee/images/pix/file90213091_poltsamaa-kurgid.png" alt=""></p></div><div class="article__html"><p>Orkla Eesti Põltsamaa tehas tähistab tänavu 100. sünnipäeva. Kuigi eestlase jaoks seostub Põltsamaa esmalt marineeritud köögivilja, purgisupi ning mahla ja smuutiga, siis tootmist alustati sada aastat tagasi veinist, peatselt lisandusid ka mahl ja kohv.  </p></div> <div><!----> <div class="article__html article__featured-block--bottom"></div> <!----> <!----> <div class="no-ssr-placeholder"></div></div></div></div></div></div> <!----></div> <div class="cxense cxense--theme-online"><div class="content"><div class="cxense__container"><div class="row"><div class="col col-24"><div class="cxense__title">Loe lisaks:</div></div></div> <div class="row row--scroll-mobile"></div></div></div></div> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><!----> <div class="col before-ad"><div itemscope="itemscope" itemtype="https://schema.org/ItemList" class="row"><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="1"> <a href="/perejakodu/peresuhted/lapsepolv-usuhullu-ema-ja-tema-ahistajast-mehega-marite-tahtsin-vaga-et-minu-lapsed-kasvaksid-hoopis-teistsuguses-peres?id=90144601" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/perejakodu/peresuhted/lapsepolv-usuhullu-ema-ja-tema-ahistajast-mehega-marite-tahtsin-vaga-et-minu-lapsed-kasvaksid-hoopis-teistsuguses-peres?id=90144601">Lapsepõlv usuhullu ema ja tema ahistajast mehega | Marite: tahtsin väga, et minu lapsed kasvaksid hoopis teistsuguses peres</a> <!----></h1> <!----><br> <a href="/perejakodu/peresuhted/lapsepolv-usuhullu-ema-ja-tema-ahistajast-mehega-marite-tahtsin-vaga-et-minu-lapsed-kasvaksid-hoopis-teistsuguses-peres?id=90144601" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <div><!----></div></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="2"> <a href="/annestiil/elustiil/kuidas-ebameeldivat-unustada-ja-vajalikku-paremini-meelde-jatta-malutreener-annab-nou?id=90214281" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/annestiil/elustiil/kuidas-ebameeldivat-unustada-ja-vajalikku-paremini-meelde-jatta-malutreener-annab-nou?id=90214281">Kuidas ebameeldivat unustada ja vajalikku paremini meelde jätta? Mälutreener annab nõu</a> <!----></h1> <!----><br> <a href="/annestiil/elustiil/kuidas-ebameeldivat-unustada-ja-vajalikku-paremini-meelde-jatta-malutreener-annab-nou?id=90214281" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="3"> <a href="/omamaitse/toidutrendid/kristina-madisson-laht-mida-rohkem-inimesed-koos-lahedastega-soovad-seda-toenaolisemalt-on-nad-onnelikud-ja-oma-eluga-rahul?id=90193739" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/omamaitse/toidutrendid/kristina-madisson-laht-mida-rohkem-inimesed-koos-lahedastega-soovad-seda-toenaolisemalt-on-nad-onnelikud-ja-oma-eluga-rahul?id=90193739">Kristina Madisson-Laht: mida rohkem inimesed koos lähedastega söövad, seda tõenäolisemalt on nad õnnelikud ja oma eluga rahul</a> <a href="/omamaitse/toidutrendid/kristina-madisson-laht-mida-rohkem-inimesed-koos-lahedastega-soovad-seda-toenaolisemalt-on-nad-onnelikud-ja-oma-eluga-rahul?id=90193739&amp;com=1" class="headline__comments"><span class="headline__comments__count">(18)</span></a></h1> <!----><br> <a href="/omamaitse/toidutrendid/kristina-madisson-laht-mida-rohkem-inimesed-koos-lahedastega-soovad-seda-toenaolisemalt-on-nad-onnelikud-ja-oma-eluga-rahul?id=90193739" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="4"> <a href="/maakodu/aed/5-nippi-kuidas-valida-valja-parim-arbuus?id=82240401" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/maakodu/aed/5-nippi-kuidas-valida-valja-parim-arbuus?id=82240401">5 nippi, kuidas valida välja parim arbuus</a> <!----></h1> <!----><br> <a href="/maakodu/aed/5-nippi-kuidas-valida-valja-parim-arbuus?id=82240401" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="5"> <a href="/annestiil/uudised/arvamus-moepiiblil-vogue-on-rassismiprobleem-mida-ei-saa-lahendada-paari-sumboolse-mustanahalise-modelliga?id=90209487" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/annestiil/uudised/arvamus-moepiiblil-vogue-on-rassismiprobleem-mida-ei-saa-lahendada-paari-sumboolse-mustanahalise-modelliga?id=90209487">ARVAMUS | Moepiiblil Vogue on rassismiprobleem, mida ei saa lahendada paari sümboolse mustanahalise modelliga</a> <a href="/annestiil/uudised/arvamus-moepiiblil-vogue-on-rassismiprobleem-mida-ei-saa-lahendada-paari-sumboolse-mustanahalise-modelliga?id=90209487&amp;com=1" class="headline__comments"><span class="headline__comments__count">(22)</span></a></h1> <!----><br> <a href="/annestiil/uudised/arvamus-moepiiblil-vogue-on-rassismiprobleem-mida-ei-saa-lahendada-paari-sumboolse-mustanahalise-modelliga?id=90209487" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="6"> <a href="/annestiil/keha/ei-ole-aega-trenni-teha-aga-tahaksid-ikka-vormis-olla-proovi-neid-lihtsaid-ja-kavalaid-igapaevaelu-trennivoimalusi?id=90183541" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/annestiil/keha/ei-ole-aega-trenni-teha-aga-tahaksid-ikka-vormis-olla-proovi-neid-lihtsaid-ja-kavalaid-igapaevaelu-trennivoimalusi?id=90183541">Ei ole aega trenni teha, aga tahaksid ikka vormis olla? Proovi neid lihtsaid ja kavalaid igapäevaelu trennivõimalusi!</a> <!----></h1> <!----><br> <a href="/annestiil/keha/ei-ole-aega-trenni-teha-aga-tahaksid-ikka-vormis-olla-proovi-neid-lihtsaid-ja-kavalaid-igapaevaelu-trennivoimalusi?id=90183541" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="7"> <a href="/annestiil/elustiil/painavad-motted-hirm-ja-lootusetus-tunnused-mis-viitavad-et-void-kannatada-arevushaire-kaes?id=90202643" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/annestiil/elustiil/painavad-motted-hirm-ja-lootusetus-tunnused-mis-viitavad-et-void-kannatada-arevushaire-kaes?id=90202643">Painavad mõtted, hirm ja lootusetus: tunnused, mis viitavad, et võid kannatada ärevushäire käes</a> <!----></h1> <!----><br> <a href="/annestiil/elustiil/painavad-motted-hirm-ja-lootusetus-tunnused-mis-viitavad-et-void-kannatada-arevushaire-kaes?id=90202643" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="8"> <a href="/maakodu/aed/pojeng-toob-varasuvist-aiailu?id=90105321" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/maakodu/aed/pojeng-toob-varasuvist-aiailu?id=90105321">Pojeng toob varasuvist aiailu</a> <a href="/maakodu/aed/pojeng-toob-varasuvist-aiailu?id=90105321&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/maakodu/aed/pojeng-toob-varasuvist-aiailu?id=90105321" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="9"> <a href="/omamaitse/toidutrendid/laulja-marek-sadama-neljajalgne-sober-leenu-on-suureparane-restoranikoer?id=90184907" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/omamaitse/toidutrendid/laulja-marek-sadama-neljajalgne-sober-leenu-on-suureparane-restoranikoer?id=90184907">Laulja Marek Sadama neljajalgne sõber Leenu on suurepärane restoranikoer</a> <a href="/omamaitse/toidutrendid/laulja-marek-sadama-neljajalgne-sober-leenu-on-suureparane-restoranikoer?id=90184907&amp;com=1" class="headline__comments"><span class="headline__comments__count">(9)</span></a></h1> <!----><br> <a href="/omamaitse/toidutrendid/laulja-marek-sadama-neljajalgne-sober-leenu-on-suureparane-restoranikoer?id=90184907" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="10"> <a href="/eestinaine/vaimnetervis/valel-pohjusel-paari-taipasin-juba-pulmapaeval-et-midagi-head-sellest-abielust-ei-tule?id=89939151" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/eestinaine/vaimnetervis/valel-pohjusel-paari-taipasin-juba-pulmapaeval-et-midagi-head-sellest-abielust-ei-tule?id=89939151">VALEL PÕHJUSEL PAARI | Taipasin juba pulmapäeval, et midagi head sellest abielust ei tule</a> <a href="/eestinaine/vaimnetervis/valel-pohjusel-paari-taipasin-juba-pulmapaeval-et-midagi-head-sellest-abielust-ei-tule?id=89939151&amp;com=1" class="headline__comments"><span class="headline__comments__count">(1)</span></a></h1> <!----><br> <a href="/eestinaine/vaimnetervis/valel-pohjusel-paari-taipasin-juba-pulmapaeval-et-midagi-head-sellest-abielust-ei-tule?id=89939151" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div></div></div> <div class="col col-has-ad"><div class="no-ssr-placeholder"></div></div></div></div></div> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----> <lazy-component><div class="scroller mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div> <div class="floating mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></lazy-component></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/lood/bfdb6202773e3f41e8cb.js" defer></script><script src="https://g.nh.ee/m/vd/lood/1368d2f6ac38a4b8ed35.js" defer></script><script src="https://g.nh.ee/m/vd/lood/3e23b67d6800d74e8db3.js" defer></script><script src="https://g.nh.ee/m/vd/lood/dc7526c10d89fd45842f.js" defer></script><script src="https://g.nh.ee/m/vd/lood/192366fbd847a396bc25.js" defer></script><script src="https://g.nh.ee/m/vd/lood/5c326c533f2133d5fe53.js" defer></script>
  </body>
</html>
