<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">KOGEMUS | Lugu sellest, kuidas kurikuulus koroonaviirus mu kätte sai - Tervis Pluss -
      Delfi Lood
    </title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#ffffff"/><meta data-n-head="true" data-hid="description" name="description" content="Mart Kuusk oli terve kui purikas, kui 1. märtsil pisukeste vintsutuste järel Myanmarist koju jõudis. Kuidas kurikuulus koroona ta siiski kätte sai, selgitab ta nüüd ise. Ja teeb seda pikalt-laialt, sest lühidalt ei oska ja hästi ei saa ka."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://lood.delfi.ee/a/89525587"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Tervis Pluss"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="KOGEMUS | Lugu sellest, kuidas kurikuulus koroonaviirus mu kätte sai - Tervis Pluss"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Mart Kuusk oli terve kui purikas, kui 1. märtsil pisukeste vintsutuste järel Myanmarist koju jõudis. Kuidas kurikuulus koroona ta siiski kätte sai, selgitab ta nüüd ise. Ja teeb seda pikalt-laialt, sest lühidalt ei oska ja hästi ei saa ka."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/0_wksXuV39o/mart-kuusk-89525609.jpg?f=0.5_0&amp;up=1"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Delfi Lood, Tervis Pluss, Ajakirjalood"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Delfi Lood, Tervis Pluss, Ajakirjalood"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1586585702"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Tekst: Mart Kuusk"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="viirused (tervis), kogemus, haigus, Koroonaviirus"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="viirused (tervis), kogemus, haigus, Koroonaviirus"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="89525587"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2020-04-11T06:15:02.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Ajakirjalood"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Tervis Pluss - Delfi Lood"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Delfi Lood"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/delfi_lood.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,400,600,700&amp;display=swap"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,500,600,700&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="canonical" href="https://lood.delfi.ee/tervispluss/ajakirjalood/kogemus-lugu-sellest-kuidas-kurikuulus-koroonaviirus-mu-katte-sai?id=89525587&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20delfiuudised%20%28DELFI%20%3E%20K%C3%B5ik%20uudised%29"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="https://cdn.zlick.it/zlick-2.2.3.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" data-hid="nuxt-jsonld-fbd1abe0" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://lood.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Delfi Lood"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Delfi Lood ajakirjade portaal, mis koondab ajakirjad Eesti Naine, Anne & Stiil, Pere ja Kodu, Oma Maitse, Maakodu ja Tervis Pluss."
}
</script><script data-n-head="true" data-hid="nuxt-jsonld-6ed65a63" type="application/ld+json">
{
  "@graph": [
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "url": "https://lood.delfi.ee/a/89525587",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://lood.delfi.ee/a/89525587"
      },
      "headline": "KOGEMUS | Lugu sellest, kuidas kurikuulus koroonaviirus mu kätte sai - Tervis Pluss",
      "description": "Mart Kuusk oli terve kui purikas, kui 1. märtsil pisukeste vintsutuste järel Myanmarist koju jõudis. Kuidas kurikuulus koroona ta siiski kätte sai, selgitab ta nüüd ise. Ja teeb seda pikalt-laialt, sest lühidalt ei oska ja hästi ei saa ka.",
      "commentCount": 0,
      "discussionUrl": "https://lood.delfi.ee/a/89525587&com=1",
      "image": {
        "@type": "ImageObject",
        "url": "https://g.nh.ee/images/pix/1600x914/0_wksXuV39o/mart-kuusk-89525609.jpg?f=0.5_0&up=1"
      },
      "thumbnailUrl": "https://g.nh.ee/images/pix/1600x914/0_wksXuV39o/mart-kuusk-89525609.jpg?f=0.5_0&up=1",
      "datePublished": "2020-04-11T06:15:02.000Z",
      "dateModified": "2020-04-11T15:07:24.000Z",
      "author": {
        "@type": "Person",
        "name": "Tekst: Mart Kuusk"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Tervis Pluss",
        "logo": {
          "@type": "ImageObject",
          "url": "https://g.nh.ee/m/vd/lood/assets/logo--stay-home.bbbe9c95.svg"
        }
      }
    },
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://lood.delfi.ee/",
            "name": "Delfi Lood"
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://lood.delfi.ee/tervispluss",
            "name": "Tervis Pluss"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "https://lood.delfi.ee/ajakirjalood",
            "name": "Ajakirjalood"
          }
        }
      ]
    }
  ]
}
</script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><script data-n-head="true" src="https://g.nh.ee/misc/comment-fe/commentBoxLoader.js" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/lood/5e57611d13415bcdd698.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/cb935b3c1e32b515cd96.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/00fba74427ccd5917e10.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/bd38034eb16344d2f582.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/eda7a6de1694e1a66f86.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/04b26a32d870e9fbab32.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/eda7a6de1694e1a66f86.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/1d9396a1e337a635868a.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/d8c33cedfa2ac3f9d5b0.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/307da5a92a4f280cc649.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/2afb29e6e5f0e0ef4563.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/271326e52b1fa4fed116.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/d8c33cedfa2ac3f9d5b0.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/eda7a6de1694e1a66f86.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/4ab238e28f93fc4dfd15.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/4429131d8f35d6f02f55.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/066f2012b71e129a04ed.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/e69418388426326ecd21.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/8722db28e2f62188c760.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/70d4404a984d12a47b4f.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/79f912af23529942b5ce.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/00fba74427ccd5917e10.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-1e7974d2><svg xmlns="http://www.w3.org/2000/svg" width="37" height="18" viewBox="0 0 37 18" class="icon-logo" data-v-1e7974d2 data-v-1e7974d2><path d="M27.417 0c-6.26 0-9.51 5.55-11.183 7.715-1.672 2.164-3.86 5.376-7 5.376A4.095 4.095 0 0 1 5.145 9a4.095 4.095 0 0 1 4.09-4.092c1.912 0 3.883 1.627 5.285 3.165.784-.95 1.652-2.164 3.042-3.937l.01-.006C15.586 2.11 12.69.001 9.236.001c-4.962 0-9 4.037-9 9 0 4.961 4.038 9 9 9 6.26 0 8.96-4.968 11.182-7.716 2.223-2.747 3.992-5.376 7-5.376A4.095 4.095 0 0 1 31.508 9a4.095 4.095 0 0 1-4.09 4.09c-1.94 0-3.944-1.675-5.348-3.233 0 0-2.128 2.795-3.01 3.964l-.017.008C21.03 15.864 23.94 18 27.416 18c4.963 0 9-4.038 9-9s-4.037-9-9-9" fill-rule="evenodd" data-v-1e7974d2 data-v-1e7974d2></path></svg></div><div id="__layout"><div id="channel--tervispluss" class="category--ajakirjalood"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div is-article="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="https://www.delfi.ee/" class="header-top__link">Delfi</a><a href="https://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="https://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="https://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="https://ekspress.delfi.ee/" class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="https://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="https://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/annestiil/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/eestinaine/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/perejakodu/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/maakodu/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/omamaitse/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/tervispluss/" class="top-links__link">Tervis Pluss</a></li></ul></span> <div class="header-top__link--right pull-right"><a href="https://www.ekspressmeedia.ee/kontakt/" class="header-top__link">Kontakt</a><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" class="header-top__link">Reklaam</a></div></div></div> <div class="content"><div class="row row-align-center header-bottom header-bottom--modern row-space-between"><div class="header__logo-wrapper row--no-gutter row row-align-center row-space-between"><a class="svg-icon svg-icon--back mobile-show"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8"><path fill-rule="evenodd" d="M4.106 8L5 7.098 1.974 4 5 .903 4.106 0 .2 4z"></path></svg></a> <a href="#" class="header__menu-burger mobile-hide"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/lood/assets/logo--stay-home.bbbe9c95.svg" alt height="30" width="auto"></a></div> <div links="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item"><a href="/eestinaine" data-name="Eesti naine" class="navigation-top__link">Eesti naine</a></li><li class="navigation-top__item"><a href="/annestiil" data-name="Anne &amp; stiil" class="navigation-top__link">Anne &amp; stiil</a></li><li class="navigation-top__item"><a href="/perejakodu" data-name="Pere ja kodu" class="navigation-top__link">Pere ja kodu</a></li><li class="navigation-top__item"><a href="/omamaitse" data-name="Oma maitse" class="navigation-top__link">Oma maitse</a></li><li class="navigation-top__item"><a href="/maakodu" data-name="Maakodu" class="navigation-top__link">Maakodu</a></li><li class="navigation-top__item"><a href="/tervispluss" data-name="Tervis pluss" class="navigation-top__link nuxt-link-active">Tervis pluss</a></li></ul></div> <!----> <div class="header__actions-list"><!----> <!----> <div class="share-container header__actions-list__item share-container--header"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <!----></div> <div class="header-search header__actions-list__item  mobile-hide header-search--modern"><form action="/tervispluss/otsing/"><input type="hidden" name="ch" value="84,64"> <input type="hidden" name="order" value="LATEST"> <input type="text" name="q" placeholder="Sisesta otsingusõna" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="icon--search_svg__a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#icon--search_svg__a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="header__list__item-seperator header__actions-list__item mobile-hide"></div> <div class="sso header__actions-list__item  mobile-hide"><div id="loginApiEmbed"></div></div> <!----></div></div></div> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><!----> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <!----> <li class="channels__item"><a id="loginApiEmbedNavi" href="#" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"></div></div> <!----></div> <div class="sidebar sidebar--right" style="top:0px;"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">Sisukord:</div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="icon--close_svg__cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="icon--close_svg__cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <!----></header> <div class="main-content-wrapper"><div class="subchannel-header subchannel-header--tervispluss" style="display:none;" data-v-6be47048><div class="content" data-v-6be47048><div class="row" data-v-6be47048><div class="col-sm-8 col-md-24" data-v-6be47048><a href="/tervispluss/" class="nuxt-link-active" data-v-6be47048><img src="https://g.nh.ee/m/vd/lood/assets/tervispluss.b538e4e3.svg" class="subchannel-header__logo" data-v-6be47048></a></div> <div class="col-sm-16 mobile-show" data-v-6be47048><a href="/tervispluss/artiklid/iseendaga-rahu-tegemisest?id=89068447" class="button" data-v-6be47048><!----> <span>
          Värske ajakiri
        </span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <ul class="menu-list menu-list--horizontal" data-v-6be47048><li class="menu-list__item" data-v-6be47048><a href="/tervispluss/uudised" class="menu-list__item__link" data-v-6be47048>Tervis</a></li><li class="menu-list__item" data-v-6be47048><a href="/tervispluss/vaimnetervis/" class="menu-list__item__link" data-v-6be47048>Vaimne tervis</a></li><li class="menu-list__item" data-v-6be47048><a href="/tervispluss/toitumine/" class="menu-list__item__link" data-v-6be47048>Toitumine</a></li><li class="menu-list__item" data-v-6be47048><a href="/tervispluss/sportjahobid/" class="menu-list__item__link" data-v-6be47048>Sport ja hobid</a></li><li class="menu-list__item" data-v-6be47048><a href="/tervispluss/liikuveesti/" class="menu-list__item__link" data-v-6be47048>Liikuv Eesti</a></li> <li class="menu-list__item" data-v-6be47048><a href="/tervispluss/arhiiv" class="menu-list__item__link" data-v-6be47048>Arhiiv</a></li> <li class="menu-list__item" data-v-6be47048><a href="https://lehed.delfi.ee/tervispluss" target="_blank" class="menu-list__item__link" data-v-6be47048>Telli</a></li> <li class="menu-list__item menu-list__item--button mobile-hide" data-v-6be47048><a href="/tervispluss/artiklid/iseendaga-rahu-tegemisest?id=89068447" class="button" data-v-6be47048><!----> <span>
          Värske ajakiri
        </span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></li></ul></div></div> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-89525587" data-id="89525587" class="slide article-Default"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><!----> <!----> <div section="body" class="row row-space-between"><div class="col"><div class="article__top article__top--default"><div class="article__info--top"><span class="article__info__publish-date">11. aprill 2020</span> <span class="article__info__read-time"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 13 13"><path fill="#6E7179" fill-rule="evenodd" d="M6.5 0a6.58 6.58 0 0 0-1.766.244 6.461 6.461 0 0 0-2.745 1.58 6.558 6.558 0 0 0-1.593 2.44 6.418 6.418 0 0 0-.391 1.987 6.593 6.593 0 0 0 .178 1.782 6.406 6.406 0 0 0 .754 1.826 6.504 6.504 0 0 0 1.621 1.806 6.558 6.558 0 0 0 1.718.943 6.412 6.412 0 0 0 1.982.388 6.475 6.475 0 0 0 2.264-.318 6.514 6.514 0 0 0 4.435-5.427 6.489 6.489 0 0 0-.09-2.058 6.41 6.41 0 0 0-.813-2.067A6.56 6.56 0 0 0 9.39.678 6.463 6.463 0 0 0 6.5 0zm0 12a5.541 5.541 0 0 1-1.7-.269 5.442 5.442 0 0 1-1.486-.75 5.514 5.514 0 0 1-1.636-1.837 5.494 5.494 0 0 1-.64-2.003 5.493 5.493 0 0 1 1.966-4.884 5.532 5.532 0 0 1 1.818-.995 5.483 5.483 0 0 1 2.983-.106 5.443 5.443 0 0 1 1.89.87 5.531 5.531 0 0 1 2.203 3.418 5.46 5.46 0 0 1 .061 1.728 5.475 5.475 0 0 1-1.973 3.58 5.546 5.546 0 0 1-1.82.99A5.479 5.479 0 0 1 6.5 12zm2.328-3.925A.542.542 0 0 1 9 8.432a.497.497 0 0 1-.061.269.551.551 0 0 1-.203.21.598.598 0 0 1-.299.089.636.636 0 0 1-.453-.172l-.015-.014-.015-.014-.015-.014-.096-.09-.096-.088a79.666 79.666 0 0 1-.192-.177l-.141-.13-.141-.13-.141-.131-.14-.13-.133-.122-.131-.121-.132-.122-.131-.122-.07-.065-.071-.065a167.237 167.237 0 0 1-.141-.13.62.62 0 0 1-.123-.159.514.514 0 0 1-.057-.235V3.713L6 3.641a2.338 2.338 0 0 1 .003-.145.51.51 0 0 1 .134-.3.6.6 0 0 1 .213-.147A.643.643 0 0 1 6.61 3a.605.605 0 0 1 .376.143.566.566 0 0 1 .15.205.5.5 0 0 1 .038.21v2.989l.414.382.413.382.413.382.413.382z"></path></svg>
      10 min.
    </span></div> <div class="article__info article__info--center"><h1 class="article__title">KOGEMUS | Lugu sellest, kuidas kurikuulus koroonaviirus mu kätte sai</h1></div> <div class="article__info article__info--bottom row row-align-center"><div class="col col-19"><div class="article__authors"><span class="author"><div class="author__picture author__picture--icon"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"><path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"></path></svg></div> <div class="author__description"><div class="author__name"><!---->Tekst: Mart Kuusk
    </div> <!----></div></span> <!----></div></div> <div class="article__social col col-5 text-right mobile-hide"><div class="share-container article__social__item article__share mobile-hide"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <!----></div> <!----></div></div> <div class="article__picture"><div class="cover__image top_center"><!----> <img src="https://g.nh.ee/images/pix/1600x914/0_wksXuV39o/mart-kuusk-89525609.jpg?f=0.5_0&amp;up=1" alt class="from-data"> <!----> <div class="picture__info picture-info"><span class="picture__caption">Mart Kuusk</span> <span class="picture__source pull-right">Foto: Aivar Kullamaa</span></div></div></div> <div class="article__lead-wrapper"><!----> <div class="article__html article__lead article-lead">Mart Kuusk oli terve kui purikas, kui 1. märtsil pisukeste vintsutuste järel Myanmarist koju jõudis. Kuidas kurikuulus koroona ta siiski kätte sai, selgitab ta nüüd ise. Ja teeb seda pikalt-laialt, sest lühidalt ei oska ja hästi ei saa ka.</div></div></div> <div class="article__paywall"><div class="article__paywall-teaser"><p>Ei mäleta enam täpselt, millal see va koroona mu infohorisondile kerkis. Millalgi veebruaris ilmselt. Nagu 50aastase elu praktika on näidanud, on järjekordne sea- või linnugripp, ebola, SARS või mõni muu mind otseselt mitte puudutav <a href="https://www.delfi.ee/teemalehed/haigus" title="haigus" class="ttl_link textTag_38343059" target="_blank">haigus</a> teema, kus paanikat rohkem, kui asi väärt.</p>
<p>Hüva. Jalgrattaga ümber maa­ilma sõitva mehena olen ilmselgelt Harju keskmisest kõrgema riskikäitumisega. Mis teha, kui selline genoom ja sellised sõbrad on sattunud. Ega vabanduse palumine suurt ei aita ega see, et kanakarja kaagutamist tauninud riigimehel võibki õigus olla, kui ta väidab: “Loll viirus, saab kõik kätte, aga rahva ühisrinne on tugevam!” Ja nii kirjutan neid ridu, istudes juba pea teist nädalat vabatahtlikus koroonaviiruse isolatsioonis. Kodus koos kassi, koroona, naise ja pojaga...</p>
</div> <div class="paywall-container"><!----> <!----></div> <!----> <div><div class="article__footer"><span><svg xmlns="http://www.w3.org/2000/svg" width="37" height="18" viewBox="0 0 37 18"><path d="M27.417 0c-6.26 0-9.51 5.55-11.183 7.715-1.672 2.164-3.86 5.376-7 5.376A4.095 4.095 0 0 1 5.145 9a4.095 4.095 0 0 1 4.09-4.092c1.912 0 3.883 1.627 5.285 3.165.784-.95 1.652-2.164 3.042-3.937l.01-.006C15.586 2.11 12.69.001 9.236.001c-4.962 0-9 4.037-9 9 0 4.961 4.038 9 9 9 6.26 0 8.96-4.968 11.182-7.716 2.223-2.747 3.992-5.376 7-5.376A4.095 4.095 0 0 1 31.508 9a4.095 4.095 0 0 1-4.09 4.09c-1.94 0-3.944-1.675-5.348-3.233 0 0-2.128 2.795-3.01 3.964l-.017.008C21.03 15.864 23.94 18 27.416 18c4.963 0 9-4.038 9-9s-4.037-9-9-9" fill-rule="evenodd"></path></svg></span></div> <div id="comments-box"></div></div></div></div> <div class="chunks--container col col-has-ad"><!----></div></div> <!----></div> <!----></div> <div class="cxense cxense--theme-online"><div class="content"><div class="cxense__container"><div class="row"><div class="col col-24"><div class="cxense__title">Loe lisaks:</div></div></div> <div class="row row--scroll-mobile"></div></div></div></div> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><!----> <div class="col before-ad"><div itemscope="itemscope" itemtype="https://schema.org/ItemList" class="row"><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="1"> <a href="/annestiil/persoon/soulidiiva-rita-ray-album-on-palsam-murtud-sudametele-sest-koigil-juhtub-mehed-on-vahel-kullatukid-ja-vahel-sead-naised-samamoodi?id=89530013" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/annestiil/persoon/soulidiiva-rita-ray-album-on-palsam-murtud-sudametele-sest-koigil-juhtub-mehed-on-vahel-kullatukid-ja-vahel-sead-naised-samamoodi?id=89530013">Soulidiiva Rita Ray album on palsam murtud südametele: sest kõigil juhtub. Mehed on vahel kullatükid ja vahel sead. Naised samamoodi</a> <!----></h1> <!----><br> <a href="/annestiil/persoon/soulidiiva-rita-ray-album-on-palsam-murtud-sudametele-sest-koigil-juhtub-mehed-on-vahel-kullatukid-ja-vahel-sead-naised-samamoodi?id=89530013" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <div><!----></div></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="2"> <a href="/perejakodu/podcastid/minu-laps-armastab-ainult-rampsu-suua-akki-ta-selleparast-kaitubki-nii-pooraselt?id=89455913" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/perejakodu/podcastid/minu-laps-armastab-ainult-rampsu-suua-akki-ta-selleparast-kaitubki-nii-pooraselt?id=89455913">Minu laps armastab ainult rämpsu süüa, äkki ta sellepärast käitubki nii pööraselt?</a> <!----></h1> <!----><br> <a href="/perejakodu/podcastid/minu-laps-armastab-ainult-rampsu-suua-akki-ta-selleparast-kaitubki-nii-pooraselt?id=89455913" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="3"> <a href="/eestinaine/ajakirjalood/jarjest-neljadel-matustel-kainud-naine-midagi-hullemat-pole-ma-elu-jooksul-pidanud-kogema?id=89401227" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/eestinaine/ajakirjalood/jarjest-neljadel-matustel-kainud-naine-midagi-hullemat-pole-ma-elu-jooksul-pidanud-kogema?id=89401227">Järjest neljadel matustel käinud naine: midagi hullemat pole ma elu jooksul pidanud kogema</a> <!----></h1> <!----><br> <a href="/eestinaine/ajakirjalood/jarjest-neljadel-matustel-kainud-naine-midagi-hullemat-pole-ma-elu-jooksul-pidanud-kogema?id=89401227" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="4"> <a href="/maakodu/retseptid/uksikasjalik-juhend-kuidas-ja-milliste-looduslike-varvidega-puhademune-kaunistada?id=23968061" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/maakodu/retseptid/uksikasjalik-juhend-kuidas-ja-milliste-looduslike-varvidega-puhademune-kaunistada?id=23968061">ÜKSIKASJALIK JUHEND | Kuidas ja milliste looduslike värvidega pühademune kaunistada</a> <!----></h1> <!----><br> <a href="/maakodu/retseptid/uksikasjalik-juhend-kuidas-ja-milliste-looduslike-varvidega-puhademune-kaunistada?id=23968061" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="5"> <a href="/annestiil/ilu/iluulevaade-kavalad-ilunipid-ja-moekad-jumestused-vaata-millised-on-kaesoleva-hooaja-koige-olulisemad-ilutrendid?id=89519583" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/annestiil/ilu/iluulevaade-kavalad-ilunipid-ja-moekad-jumestused-vaata-millised-on-kaesoleva-hooaja-koige-olulisemad-ilutrendid?id=89519583">ILUÜLEVAADE | Kavalad ilunipid ja moekad jumestused: vaata, millised on käesoleva hooaja kõige olulisemad ilutrendid!</a> <!----></h1> <!----><br> <a href="/annestiil/ilu/iluulevaade-kavalad-ilunipid-ja-moekad-jumestused-vaata-millised-on-kaesoleva-hooaja-koige-olulisemad-ilutrendid?id=89519583" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="6"> <a href="/annestiil/mood/suur-moeulevaade-varvid-loiked-siluetid-vaata-milliseid-trendid-on-algaval-kevadsuvel-koige-aktuaalsemad?id=89519151" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/annestiil/mood/suur-moeulevaade-varvid-loiked-siluetid-vaata-milliseid-trendid-on-algaval-kevadsuvel-koige-aktuaalsemad?id=89519151">SUUR MOEÜLEVAADE | Värvid, lõiked, siluetid: vaata, milliseid trendid on algaval kevadsuvel kõige aktuaalsemad!</a> <!----></h1> <!----><br> <a href="/annestiil/mood/suur-moeulevaade-varvid-loiked-siluetid-vaata-milliseid-trendid-on-algaval-kevadsuvel-koige-aktuaalsemad?id=89519151" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="7"> <a href="/tervispluss/ajakirjalood/tervis-plussi-kaanelugu-liina-raud-elust-ameerikas-ma-tahan-et-lapsed-kasvaksid-ules-uhiskonnas-kus-mitmekesisus-ja-massist-eristumine-on-igapaevane-mitte-erakordne?id=89512851" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/tervispluss/ajakirjalood/tervis-plussi-kaanelugu-liina-raud-elust-ameerikas-ma-tahan-et-lapsed-kasvaksid-ules-uhiskonnas-kus-mitmekesisus-ja-massist-eristumine-on-igapaevane-mitte-erakordne?id=89512851">TERVIS PLUSSI KAANELUGU | Liina Raud elust Ameerikas: ma tahan, et lapsed kasvaksid üles ühiskonnas, kus mitmekesisus ja massist eristumine on igapäevane, mitte erakordne</a> <!----></h1> <!----><br> <a href="/tervispluss/ajakirjalood/tervis-plussi-kaanelugu-liina-raud-elust-ameerikas-ma-tahan-et-lapsed-kasvaksid-ules-uhiskonnas-kus-mitmekesisus-ja-massist-eristumine-on-igapaevane-mitte-erakordne?id=89512851" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="8"> <a href="/eestinaine/ajakirjalood/30-hoopi-kevadvasimusele-tudraoli-magneesium-varsked-nogesed-ja-teised-nipid?id=89467495" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/eestinaine/ajakirjalood/30-hoopi-kevadvasimusele-tudraoli-magneesium-varsked-nogesed-ja-teised-nipid?id=89467495">30 HOOPI KEVADVÄSIMUSELE | Tudraõli, magneesium, värsked nõgesed ja teised nipid</a> <a href="/eestinaine/ajakirjalood/30-hoopi-kevadvasimusele-tudraoli-magneesium-varsked-nogesed-ja-teised-nipid?id=89467495&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/eestinaine/ajakirjalood/30-hoopi-kevadvasimusele-tudraoli-magneesium-varsked-nogesed-ja-teised-nipid?id=89467495" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="9"> <a href="/annestiil/persoon/paaru-oja-esmakordselt-petjasundroomist-ja-poliitikast-imelikku-kadedust-ja-viha-on-meil-siin-konnatiigis-kull-aga-eks-olen-ka-ise-selles-osaline?id=89505995" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/annestiil/persoon/paaru-oja-esmakordselt-petjasundroomist-ja-poliitikast-imelikku-kadedust-ja-viha-on-meil-siin-konnatiigis-kull-aga-eks-olen-ka-ise-selles-osaline?id=89505995">Pääru Oja esmakordselt petjasündroomist ja poliitikast: imelikku kadedust ja viha on meil siin konnatiigis küll, aga eks olen ka ise selles osaline</a> <!----></h1> <!----><br> <a href="/annestiil/persoon/paaru-oja-esmakordselt-petjasundroomist-ja-poliitikast-imelikku-kadedust-ja-viha-on-meil-siin-konnatiigis-kull-aga-eks-olen-ka-ise-selles-osaline?id=89505995" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div></div></div> <div class="col col-has-ad"><div class="no-ssr-placeholder"></div></div></div></div></div> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----> <lazy-component><div class="scroller mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div> <div class="floating mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></lazy-component></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/lood/5e57611d13415bcdd698.js" defer></script><script src="https://g.nh.ee/m/vd/lood/1d9396a1e337a635868a.js" defer></script><script src="https://g.nh.ee/m/vd/lood/307da5a92a4f280cc649.js" defer></script><script src="https://g.nh.ee/m/vd/lood/cb935b3c1e32b515cd96.js" defer></script><script src="https://g.nh.ee/m/vd/lood/bd38034eb16344d2f582.js" defer></script><script src="https://g.nh.ee/m/vd/lood/04b26a32d870e9fbab32.js" defer></script>
  </body>
</html>
