<!doctype html>
<html data-n-head-ssr lang="et" data-n-head="lang">
  <head>
    <title data-n-head="true">Tervis Plussi peatoimetaja Heidit Kaio üleskutse: jaga oma tervenemise kogemusi ja aita sellega teisi! - Tervis Pluss -
      Delfi Lood
    </title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#ffffff"/><meta data-n-head="true" data-hid="description" name="description" content="Kui Sul või Sinu lähedasel on hindamatu kogemus võitlusest mõne ränga haigusega, oled maadelnud sõltuvushäire või vaimse tervise probleemiga, siis kirjuta sellest meile. Koos saame aidata teisi, kes samas olukorras on."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://lood.delfi.ee/a/91871945"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Tervis Pluss"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Tervis Plussi peatoimetaja Heidit Kaio üleskutse: jaga oma tervenemise kogemusi ja aita sellega teisi! - Tervis Pluss"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Kui Sul või Sinu lähedasel on hindamatu kogemus võitlusest mõne ränga haigusega, oled maadelnud sõltuvushäire või vaimse tervise probleemiga, siis kirjuta sellest meile. Koos saame aidata teisi, kes samas olukorras on."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/WCNIK9rHy5I/14dee5fc9fdde123e3-91871997.jpg?up=1"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Delfi Lood, Tervis Pluss, Artiklid"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Delfi Lood, Tervis Pluss, Artiklid"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1607073434"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Heidit Kaio"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="Heidit Kaio, üleskutse, Tervis Pluss, tervislik elu"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="Heidit Kaio, üleskutse, Tervis Pluss, tervislik elu"/><meta data-n-head="true" name="cXenseParse:eks-content-language" content="et"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="91871945"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2020-12-04T09:17:14.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Artiklid"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Tervis Pluss - Delfi Lood"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Delfi Lood"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/delfi_lood.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,400,600,700&amp;display=swap"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,500,600,700&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="canonical" href="https://lood.delfi.ee/tervispluss/artiklid/tervis-plussi-peatoimetaja-heidit-kaio-uleskutse-jaga-oma-tervenemise-kogemusi-ja-aita-sellega-teisi?id=91871945&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20delfiuudised%20%28DELFI%20%3E%20K%C3%B5ik%20uudised%29"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="https://cdn.zlick.it/zlick-2.2.3.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" data-hid="nuxt-jsonld-fbd1abe0" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://lood.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Delfi Lood"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Delfi Lood ajakirjade portaal, mis koondab ajakirjad Eesti Naine, Anne & Stiil, Pere ja Kodu, Oma Maitse, Maakodu ja Tervis Pluss."
}
</script><script data-n-head="true" data-hid="nuxt-jsonld-c903c651" type="application/ld+json">
{
  "@graph": [
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "url": "https://lood.delfi.ee/a/91871945",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://lood.delfi.ee/a/91871945"
      },
      "headline": "Tervis Plussi peatoimetaja Heidit Kaio üleskutse: jaga oma tervenemise kogemusi ja aita sellega teisi! - Tervi",
      "description": "Kui Sul või Sinu lähedasel on hindamatu kogemus võitlusest mõne ränga haigusega, oled maadelnud sõltuvushäire või vaimse tervise probleemiga, siis kirjuta sellest meile. Koos saame aidata teisi, kes samas olukorras on.",
      "commentCount": 0,
      "discussionUrl": "https://lood.delfi.ee/a/91871945&com=1",
      "image": {
        "@type": "ImageObject",
        "url": "https://g.nh.ee/images/pix/1600x914/WCNIK9rHy5I/14dee5fc9fdde123e3-91871997.jpg?up=1"
      },
      "thumbnailUrl": "https://g.nh.ee/images/pix/1600x914/WCNIK9rHy5I/14dee5fc9fdde123e3-91871997.jpg?up=1",
      "datePublished": "2020-12-04T09:17:14.000Z",
      "dateModified": "2020-12-04T10:14:14.000Z",
      "author": {
        "@type": "Person",
        "name": "Heidit Kaio"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Tervis Pluss",
        "logo": {
          "@type": "ImageObject",
          "url": "https://g.nh.ee/m/vd/lood/assets/logo.c1452574.svg"
        }
      }
    },
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://lood.delfi.ee/",
            "name": "Delfi Lood"
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://lood.delfi.ee/tervispluss",
            "name": "Tervis Pluss"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "https://lood.delfi.ee/artiklid",
            "name": "Artiklid"
          }
        }
      ]
    }
  ]
}
</script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><script data-n-head="true" src="https://g.nh.ee/misc/comment-fe/commentBoxLoader.js" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/lood/8c20dd2b00f7e85af186.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/88eb52cfd60bfdd89693.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/64e0f193a273c5360dd7.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/e0b480082efe878f2ee8.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/6efa3aab6aafe14b9625.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/5de4b1f12abfdf51e35d.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/6efa3aab6aafe14b9625.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/867661d6f4a19cbd3df5.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/lood/05a1de795a35bf915c66.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/lood/6568824e2ae9894af253.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/72e913306b1f3a757209.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/619eed959e40a8a38819.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/05a1de795a35bf915c66.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/6efa3aab6aafe14b9625.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/8184a9a91fcefec2e641.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/ea42871353ec43495654.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/0eeeeaef4d5104fb8d42.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/e2336e8ca7157ef1e89b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/b91c909099c0fa893ce5.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/d3b95faa6addc6fb105b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/10e93753848b90f46725.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/lood/64e0f193a273c5360dd7.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-1e7974d2><svg xmlns="http://www.w3.org/2000/svg" width="37" height="18" viewBox="0 0 37 18" class="icon-logo" data-v-1e7974d2 data-v-1e7974d2><path d="M27.417 0c-6.26 0-9.51 5.55-11.183 7.715-1.672 2.164-3.86 5.376-7 5.376A4.095 4.095 0 0 1 5.145 9a4.095 4.095 0 0 1 4.09-4.092c1.912 0 3.883 1.627 5.285 3.165.784-.95 1.652-2.164 3.042-3.937l.01-.006C15.586 2.11 12.69.001 9.236.001c-4.962 0-9 4.037-9 9 0 4.961 4.038 9 9 9 6.26 0 8.96-4.968 11.182-7.716 2.223-2.747 3.992-5.376 7-5.376A4.095 4.095 0 0 1 31.508 9a4.095 4.095 0 0 1-4.09 4.09c-1.94 0-3.944-1.675-5.348-3.233 0 0-2.128 2.795-3.01 3.964l-.017.008C21.03 15.864 23.94 18 27.416 18c4.963 0 9-4.038 9-9s-4.037-9-9-9" fill-rule="evenodd" data-v-1e7974d2 data-v-1e7974d2></path></svg></div><div id="__layout"><div id="channel--tervispluss" class="category--artiklid"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div is-article="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="https://www.delfi.ee/" class="header-top__link">Delfi</a><a href="https://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="https://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="https://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="https://ekspress.delfi.ee/" class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="https://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="https://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/annestiil/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/eestinaine/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/perejakodu/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/maakodu/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/omamaitse/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/tervispluss/" class="top-links__link">Tervis Pluss</a></li></ul></span> <div class="header-top__link--right pull-right"><a href="https://www.ekspressmeedia.ee/kontakt/" class="header-top__link">Kontakt</a><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" class="header-top__link">Reklaam</a></div></div></div> <div class="content"><div class="row row-align-center header-bottom header-bottom--modern row-space-between"><div class="header__logo-wrapper row--no-gutter row row-align-center row-space-between"><a class="svg-icon svg-icon--back mobile-show"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8"><path fill-rule="evenodd" d="M4.106 8L5 7.098 1.974 4 5 .903 4.106 0 .2 4z"></path></svg></a> <a href="#" class="header__menu-burger mobile-hide"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <!----> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/lood/assets/logo.c1452574.svg" alt height="30" width="auto"></a></div> <div links="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item"><a href="/eestinaine" data-name="Eesti naine" class="navigation-top__link">Eesti naine</a></li><li class="navigation-top__item"><a href="/annestiil" data-name="Anne &amp; stiil" class="navigation-top__link">Anne &amp; stiil</a></li><li class="navigation-top__item"><a href="/perejakodu" data-name="Pere ja kodu" class="navigation-top__link">Pere ja kodu</a></li><li class="navigation-top__item"><a href="/omamaitse" data-name="Oma maitse" class="navigation-top__link">Oma maitse</a></li><li class="navigation-top__item"><a href="/maakodu" data-name="Maakodu" class="navigation-top__link">Maakodu</a></li><li class="navigation-top__item"><a href="/tervispluss" data-name="Tervis pluss" class="navigation-top__link nuxt-link-active">Tervis pluss</a></li></ul></div> <!----> <div class="header__actions-list"><!----> <!----> <div class="share-container header__actions-list__item share-container--header"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <a href="#" class="desktop-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18" class="svg-icon icon-bookmark"><path fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z" class="icon--bookmark_svg__bookmark-fill"></path><path fill="#FFF" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z" class="icon--bookmark_svg__bookmark-stroke"></path></svg></a> <!----> <!----></div> <div class="header-search header__actions-list__item  mobile-hide header-search--modern"><form action="/tervispluss/otsing/"><input type="hidden" name="ch" value="84,64"> <input type="hidden" name="order" value="LATEST"> <input type="text" name="q" placeholder="Sisesta otsingusõna" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="icon--search_svg__a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#icon--search_svg__a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="header__list__item-seperator header__actions-list__item mobile-hide"></div> <div class="sso header__actions-list__item  mobile-hide"><div id="loginApiEmbed"></div></div> <!----></div></div></div> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><!----> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="https://m.delfi.ee/bookmarks/" class="channels__link">
                  LOE HILJEM
                </a></li> <!----> <li class="channels__item"><a id="loginApiEmbedNavi" href="#" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"></div></div> <!----></div> <div class="sidebar sidebar--right" style="top:0px;"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">Sisukord:</div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="icon--close_svg__cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="icon--close_svg__cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <!----></header> <div class="main-content-wrapper"><div class="subchannel-header subchannel-header--tervispluss" style="display:none;" data-v-4bd4f5cc><div class="content" data-v-4bd4f5cc><div class="row" data-v-4bd4f5cc><div class="col-sm-8 col-md-24" data-v-4bd4f5cc><a href="/tervispluss/" class="nuxt-link-active" data-v-4bd4f5cc><img src="https://g.nh.ee/m/vd/lood/assets/tervispluss.b538e4e3.svg" class="subchannel-header__logo" data-v-4bd4f5cc></a></div> <div class="col-sm-16 mobile-show" data-v-4bd4f5cc><a href="/tervispluss/artiklid/taisringi-vajadused?id=91523833" class="button" data-v-4bd4f5cc><!----> <span>
          Värske ajakiri
        </span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <ul class="menu-list menu-list--horizontal" data-v-4bd4f5cc><li class="menu-list__item" data-v-4bd4f5cc><a href="/tervispluss/uudised" class="menu-list__item__link" data-v-4bd4f5cc>Tervis</a></li><li class="menu-list__item" data-v-4bd4f5cc><a href="/tervispluss/vaimnetervis/" class="menu-list__item__link" data-v-4bd4f5cc>Vaimne tervis</a></li><li class="menu-list__item" data-v-4bd4f5cc><a href="/tervispluss/toitumine/" class="menu-list__item__link" data-v-4bd4f5cc>Toitumine</a></li><li class="menu-list__item" data-v-4bd4f5cc><a href="/tervispluss/sportjahobid/" class="menu-list__item__link" data-v-4bd4f5cc>Sport ja hobid</a></li><li class="menu-list__item" data-v-4bd4f5cc><a href="/tervispluss/liikuveesti/" class="menu-list__item__link" data-v-4bd4f5cc>Liikuv Eesti</a></li> <li class="menu-list__item" data-v-4bd4f5cc><a href="/tervispluss/arhiiv" class="menu-list__item__link" data-v-4bd4f5cc>Arhiiv</a></li> <li class="menu-list__item" data-v-4bd4f5cc><a href="https://lehed.delfi.ee/tervispluss" target="_blank" class="menu-list__item__link" data-v-4bd4f5cc>Telli</a></li> <li class="menu-list__item menu-list__item--button mobile-hide" data-v-4bd4f5cc><a href="/tervispluss/artiklid/taisringi-vajadused?id=91523833" class="button" data-v-4bd4f5cc><!----> <span>
          Värske ajakiri
        </span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></li></ul></div></div> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-91871945" data-id="91871945" class="slide article-Default"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><!----> <!----> <!----> <div class="row article__body-content article--opened"><div class="col"><div section="body" class="article__fragments row row-space-between"><div class="chunks--container col before-ad first-chunk"><div class="article__top article__top--default"><div class="article__info--top"><span class="article__info__publish-date">4. detsember 2020</span> <span class="article__info__read-time"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 13 13"><path fill="#6E7179" fill-rule="evenodd" d="M6.5 0a6.58 6.58 0 0 0-1.766.244 6.461 6.461 0 0 0-2.745 1.58 6.558 6.558 0 0 0-1.593 2.44 6.418 6.418 0 0 0-.391 1.987 6.593 6.593 0 0 0 .178 1.782 6.406 6.406 0 0 0 .754 1.826 6.504 6.504 0 0 0 1.621 1.806 6.558 6.558 0 0 0 1.718.943 6.412 6.412 0 0 0 1.982.388 6.475 6.475 0 0 0 2.264-.318 6.514 6.514 0 0 0 4.435-5.427 6.489 6.489 0 0 0-.09-2.058 6.41 6.41 0 0 0-.813-2.067A6.56 6.56 0 0 0 9.39.678 6.463 6.463 0 0 0 6.5 0zm0 12a5.541 5.541 0 0 1-1.7-.269 5.442 5.442 0 0 1-1.486-.75 5.514 5.514 0 0 1-1.636-1.837 5.494 5.494 0 0 1-.64-2.003 5.493 5.493 0 0 1 1.966-4.884 5.532 5.532 0 0 1 1.818-.995 5.483 5.483 0 0 1 2.983-.106 5.443 5.443 0 0 1 1.89.87 5.531 5.531 0 0 1 2.203 3.418 5.46 5.46 0 0 1 .061 1.728 5.475 5.475 0 0 1-1.973 3.58 5.546 5.546 0 0 1-1.82.99A5.479 5.479 0 0 1 6.5 12zm2.328-3.925A.542.542 0 0 1 9 8.432a.497.497 0 0 1-.061.269.551.551 0 0 1-.203.21.598.598 0 0 1-.299.089.636.636 0 0 1-.453-.172l-.015-.014-.015-.014-.015-.014-.096-.09-.096-.088a79.666 79.666 0 0 1-.192-.177l-.141-.13-.141-.13-.141-.131-.14-.13-.133-.122-.131-.121-.132-.122-.131-.122-.07-.065-.071-.065a167.237 167.237 0 0 1-.141-.13.62.62 0 0 1-.123-.159.514.514 0 0 1-.057-.235V3.713L6 3.641a2.338 2.338 0 0 1 .003-.145.51.51 0 0 1 .134-.3.6.6 0 0 1 .213-.147A.643.643 0 0 1 6.61 3a.605.605 0 0 1 .376.143.566.566 0 0 1 .15.205.5.5 0 0 1 .038.21v2.989l.414.382.413.382.413.382.413.382z"></path></svg>
      3 min.
    </span></div> <div class="article__info article__info--center"><h1 class="article__title">Tervis Plussi peatoimetaja Heidit Kaio üleskutse: jaga oma tervenemise kogemusi ja aita sellega teisi!</h1></div> <div class="article__info article__info--bottom row row-align-center"><div class="col col-19"><div class="article__authors"><span class="author"><div class="author__picture author__picture--icon"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"><path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"></path></svg></div> <div class="author__description"><div class="author__name"><!---->Heidit Kaio
    </div> <div class="author__title">Tervis Pluss peatoimetaja</div></div></span> <!----></div></div> <div class="article__social col col-5 text-right mobile-hide"><div class="share-container article__social__item article__share mobile-hide"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <a href="#" class="desktop-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18" class="svg-icon icon-bookmark"><path fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z" class="icon--bookmark_svg__bookmark-fill"></path><path fill="#FFF" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z" class="icon--bookmark_svg__bookmark-stroke"></path></svg></a> <!----> <!----></div> <a href="#" class="article__social__item article__comments article__comments--modern"><!----> <svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.852 14.709a6.586 6.586 0 0 1-6.578-6.578 6.586 6.586 0 0 1 6.578-6.578 6.586 6.586 0 0 1 6.578 6.578 6.502 6.502 0 0 1-.733 3.016.637.637 0 0 0-.032.51l.686 1.967-1.82-.483a.638.638 0 0 0-.562.119 6.505 6.505 0 0 1-4.117 1.45m8.096-.372l-.996-2.856a7.764 7.764 0 0 0 .752-3.351c0-4.33-3.524-7.852-7.852-7.852C3.522.279 0 3.801 0 8.131s3.522 7.852 7.852 7.852a7.902 7.902 0 0 0 4.655-1.53l2.676.71a.636.636 0 0 0 .765-.825" fill="#6E7179" fill-rule="evenodd"></path></svg></a></div></div> <div class="article__picture"><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/WCNIK9rHy5I/14dee5fc9fdde123e3-91871997.jpg?up=1" alt class="from-data"> <!----> <div class="picture__info picture-info"><span class="picture__caption">Heidit Kaio</span> <span class="picture__source pull-right">Foto: Hele-Mai Alamaa</span></div></div></div> <div class="article__lead-wrapper"><!----> <div class="article__html article__lead article-lead">Kui Sul või Sinu lähedasel on hindamatu kogemus võitlusest mõne ränga haigusega, oled maadelnud sõltuvushäire või vaimse tervise probleemiga, siis kirjuta sellest meile. Koos saame aidata teisi, kes samas olukorras on.</div></div></div> <!---->  <div class="article__html"><p>Ajakirjas <a href="https://www.delfi.ee/teemalehed/tervis-pluss" title="Tervis Pluss" class="ttl_link textTag_82328943" target="_blank">Tervis Pluss</a> ja ka siinsamas Delfis näeme, et inimesi inspireerivad, neile annavad julgust, jõudu ja tuge teiste inimeste kogemuslood.</p></div><div class="article__html"><p>„Olen märganud, et inimesi aitab, kui nad saavad rääkida kellegagi või lugeda kellegi mõtteid, kel on nendega sarnane probleem. Ainuüksi mõistmine, et sinu ees ületamatuna tunduva murepuntraga maadleb ka teisi inimesi, on juba sammuke paremuse poole. Neid võib usaldada, sest nad teavad, mida Sa tunned või läbi elad. Ja mis peamine, kogemuslood võivad anda väärtuslikke nõuandeid hakkamasaamiseks,“ ütleb ajakirja Tervis Pluss peatoimetaja <a href="https://www.delfi.ee/teemalehed/heidit-kaio" title="Heidit Kaio" class="ttl_link textTag_64092121" target="_blank">Heidit Kaio</a>.</p></div> <!----></div><div class="chunks--container col col-has-ad mobile-hide"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-bba5db0a2b778ffc08fe85f461ad151c_ad_1" class="article__advert" style="margin:10px;"></div></div> <!----></div><div class="chunks--container col ad-container col-24"><!----> <div class="ad-container  "><div id="vue-adx-acd9a9663947addf55ba4c5dfd4676eb_ad_2" class="article__advert" style="margin:10px;"></div></div> <!----></div><div class="chunks--container col before-ad"><!----> <div class="article__html"><p>Vähem oluline pole see, et teisi aidates saad ise ka jõudu juurde. Heidit teab, millest räägib „Minulgi on olnud teistest abi. Kui mu emal hakkas arenema dementsus, olin ehmunud. Ma ei osanud teda aidata ega julenud alguses sellest kellelegi isegi rääkida. Olin ema pärast mures, hirm tundmatu olukorra ees muserdas ka mind ennast ja teisi pereliikmeid,“ räägib Heidit Kaio.</p></div><div class="article__html"><p>Kuus aastat hiljem sattus samasugusesse olukorda Heiditi hea sõber. „Siis juba oskasin teda juhendada. Iga haigust ravida või tagasi pöörata ei saa, küll aga saab olukorda mõistes olla säästvam iseenda ja hädasolija suhtes. Nüüd tean ka seda, et keerulisest olukorrast ei vajanud läbi juhatamist mitte ainult mina, vaid ka minu lähikondsed — ka neis tekitas uus olukord segaseid tundeid,“ räägib Kaio</p></div><div class="article__html"><p><em>Saada oma lugu aadressile <a href="mailto:heidit.kaio@ekspressmeedia.ee" target="_blank">heidit.kaio@ekspressmeedia.ee</a>. Lood ilmuvad ajakirjas ja Tervis Plussi veebikanalites. Soovi korral tagame anonüümsuse.</em></p></div><div class="article__html"><p>Loe ka <a href="https://lood.delfi.ee/tervispluss/uudised/noor-neiu-oma-voitlusest-vahiga-ma-ei-tea-kas-sellel-lool-on-onnelik-lopp?id=82693217" target="_blank">lugu, mis tõi toimetusse mitmeid lugejakirju</a>: Patsient, tervishoiutöötaja, õendusharidusega sotsioloog — see kõik iseloomustab Dominica Trubetskoid (35). Ta on pistnud rinda vähiga ja peab nüüd terviseblogi elustiilimeditsiin.ee.</p></div><div class="article__html"><p><strong>Kirjutajate vahel loosime välja:</strong></p></div><div class="article__html"><ul><li>Mihkel Raua uue raamatu „Võtku homme mind või saatan“ (Hind: 24.99);</li><li>Skintsugi kosmeetikakomplekti 4 tootega: kooriv ööpalsam, toitev näopesuõli, värskendav näosprei ja mistsellaarvesi. (komplekti hind 55.99)</li><li>Bodyshop´i mandli ja mee kehavõi (10 tk /hind 19.50)</li></ul></div><div class="article__html"><p><img src="https://g.delfi.ee/images/pix/file91871975_tooted-koos.jpg" alt=""></p></div> <div><!----> <div class="article__html article__featured-block--bottom"></div> <!----> <!----> <div class="no-ssr-placeholder"></div></div></div><div class="chunks--container col col-has-ad mobile-hide"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-c471bd7984dfb4c8f6e9cd0be078d7a9_ad_3" class="article__advert" style="margin:10px;"></div></div> <!----></div></div></div></div></div> <!----></div> <div class="cxense cxense--theme-online"><div class="content"><div class="cxense__container"><div class="row"><div class="col col-24"><div class="cxense__title">Loe lisaks:</div></div></div> <div class="row row--scroll-mobile"></div></div></div></div> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><!----> <div class="col before-ad"><div itemscope="itemscope" itemtype="https://schema.org/ItemList" class="row"><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="1"> <a href="/omamaitse/artiklid/aarne-vaik-motiskleb-mis-on-koige-tahtsam-joud-ilmas-mis-tais-kohuga-voib-tekkida-ja-inimkonda-edasi-viib?id=91821793" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/omamaitse/artiklid/aarne-vaik-motiskleb-mis-on-koige-tahtsam-joud-ilmas-mis-tais-kohuga-voib-tekkida-ja-inimkonda-edasi-viib?id=91821793">Aarne Vaik mõtiskleb: mis on kõige tähtsam jõud ilmas, mis täis kõhuga võib tekkida ja inimkonda edasi viib?</a> <a href="/omamaitse/artiklid/aarne-vaik-motiskleb-mis-on-koige-tahtsam-joud-ilmas-mis-tais-kohuga-voib-tekkida-ja-inimkonda-edasi-viib?id=91821793&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/omamaitse/artiklid/aarne-vaik-motiskleb-mis-on-koige-tahtsam-joud-ilmas-mis-tais-kohuga-voib-tekkida-ja-inimkonda-edasi-viib?id=91821793" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <div><!----></div></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="2"> <a href="/maakodu/aed/pane-oma-teadmised-proovile-ja-saa-targemaks-meie-vahva-joulumanguga?id=91870425" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/maakodu/aed/pane-oma-teadmised-proovile-ja-saa-targemaks-meie-vahva-joulumanguga?id=91870425">Pane oma teadmised proovile ja saa targemaks meie vahva jõulumänguga!</a> <a href="/maakodu/aed/pane-oma-teadmised-proovile-ja-saa-targemaks-meie-vahva-joulumanguga?id=91870425&amp;com=1" class="headline__comments"><span class="headline__comments__count">(1)</span></a></h1> <!----><br> <a href="/maakodu/aed/pane-oma-teadmised-proovile-ja-saa-targemaks-meie-vahva-joulumanguga?id=91870425" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="3"> <a href="/annestiil/uudised/videokoolitus-naistele-vanuses-40-jumestuskunstnik-katrin-sangla-opetab-kuidas-teha-kerget-paevameiki-ja-glamuurset-ohtujumestust?id=91821455" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/annestiil/uudised/videokoolitus-naistele-vanuses-40-jumestuskunstnik-katrin-sangla-opetab-kuidas-teha-kerget-paevameiki-ja-glamuurset-ohtujumestust?id=91821455">VIDEOKOOLITUS naistele vanuses 40+ | Jumestuskunstnik Katrin Sangla õpetab, kuidas teha kerget päevameiki ja glamuurset õhtujumestust</a> <a href="/annestiil/uudised/videokoolitus-naistele-vanuses-40-jumestuskunstnik-katrin-sangla-opetab-kuidas-teha-kerget-paevameiki-ja-glamuurset-ohtujumestust?id=91821455&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/annestiil/uudised/videokoolitus-naistele-vanuses-40-jumestuskunstnik-katrin-sangla-opetab-kuidas-teha-kerget-paevameiki-ja-glamuurset-ohtujumestust?id=91821455" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="4"> <a href="/eestinaine/elud/yana-toom-tean-mis-on-raske-aeg-mis-on-vaesus-olen-olnud-nii-aare-peal-et-kohe-kohe-lahen-kerjama?id=91550857" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/eestinaine/elud/yana-toom-tean-mis-on-raske-aeg-mis-on-vaesus-olen-olnud-nii-aare-peal-et-kohe-kohe-lahen-kerjama?id=91550857">Yana Toom: tean, mis on raske aeg, mis on vaesus. Olen olnud nii ääre peal, et kohe-kohe lähen kerjama</a> <a href="/eestinaine/elud/yana-toom-tean-mis-on-raske-aeg-mis-on-vaesus-olen-olnud-nii-aare-peal-et-kohe-kohe-lahen-kerjama?id=91550857&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/eestinaine/elud/yana-toom-tean-mis-on-raske-aeg-mis-on-vaesus-olen-olnud-nii-aare-peal-et-kohe-kohe-lahen-kerjama?id=91550857" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="5"> <a href="/perejakodu/lood/lapse-uneprobleemidega-kurnatuseni-maadelnud-ema-esimese-taispika-oo-magas-poiss-oma-voodis-alles-nelja-ja-poole-aastasena?id=91473862" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/perejakodu/lood/lapse-uneprobleemidega-kurnatuseni-maadelnud-ema-esimese-taispika-oo-magas-poiss-oma-voodis-alles-nelja-ja-poole-aastasena?id=91473862">Lapse uneprobleemidega kurnatuseni maadelnud ema: esimese täispika öö magas poiss oma voodis alles nelja ja poole aastasena</a> <!----></h1> <!----><br> <a href="/perejakodu/lood/lapse-uneprobleemidega-kurnatuseni-maadelnud-ema-esimese-taispika-oo-magas-poiss-oma-voodis-alles-nelja-ja-poole-aastasena?id=91473862" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="6"> <a href="/annestiil/horoskoop/anne-amp-stiili-horoskoop-detsembris-on-voimalik-nautida-taielikku-rahu-voi-end-haigeks-muretseda-sina-valid?id=91408769" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/annestiil/horoskoop/anne-amp-stiili-horoskoop-detsembris-on-voimalik-nautida-taielikku-rahu-voi-end-haigeks-muretseda-sina-valid?id=91408769">ANNE &amp; STIILI HOROSKOOP | Detsembris on võimalik nautida täielikku rahu või end haigeks muretseda — sina valid!</a> <!----></h1> <!----><br> <a href="/annestiil/horoskoop/anne-amp-stiili-horoskoop-detsembris-on-voimalik-nautida-taielikku-rahu-voi-end-haigeks-muretseda-sina-valid?id=91408769" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="7"> <a href="/tervispluss/ajakirjalood/vaga-suure-osa-haiguste-teket-mojutab-psuuhika-aga-kuidas-siis-elada-ja-moelda-nii-et-tervis-pusiks-tugev?id=91832543" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/tervispluss/ajakirjalood/vaga-suure-osa-haiguste-teket-mojutab-psuuhika-aga-kuidas-siis-elada-ja-moelda-nii-et-tervis-pusiks-tugev?id=91832543">Väga suure osa haiguste teket mõjutab psüühika. Aga kuidas siis elada ja mõelda nii, et tervis püsiks tugev?</a> <a href="/tervispluss/ajakirjalood/vaga-suure-osa-haiguste-teket-mojutab-psuuhika-aga-kuidas-siis-elada-ja-moelda-nii-et-tervis-pusiks-tugev?id=91832543&amp;com=1" class="headline__comments"><span class="headline__comments__count">(5)</span></a></h1> <!----><br> <a href="/tervispluss/ajakirjalood/vaga-suure-osa-haiguste-teket-mojutab-psuuhika-aga-kuidas-siis-elada-ja-moelda-nii-et-tervis-pusiks-tugev?id=91832543" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="8"> <a href="/maakodu/aed/uskumatu-aga-tosi-imelill-naitab-troopikas-tapset-kellaaega-vaata-kuidas-see-voimalik-on?id=91639097" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/maakodu/aed/uskumatu-aga-tosi-imelill-naitab-troopikas-tapset-kellaaega-vaata-kuidas-see-voimalik-on?id=91639097">USKUMATU, AGA TÕSI | Imelill näitab troopikas täpset kellaaega. Vaata, kuidas see võimalik on!</a> <a href="/maakodu/aed/uskumatu-aga-tosi-imelill-naitab-troopikas-tapset-kellaaega-vaata-kuidas-see-voimalik-on?id=91639097&amp;com=1" class="headline__comments"></a></h1> <!----><br> <a href="/maakodu/aed/uskumatu-aga-tosi-imelill-naitab-troopikas-tapset-kellaaega-vaata-kuidas-see-voimalik-on?id=91639097" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="9"> <a href="/perejakodu/aitamevalida/tahad-et-laps-pusiks-terve-ja-immuunsus-oleks-tugev-aga-kas-ja-milliseid-vitamiine-ammutada-purgist?id=91420956" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/perejakodu/aitamevalida/tahad-et-laps-pusiks-terve-ja-immuunsus-oleks-tugev-aga-kas-ja-milliseid-vitamiine-ammutada-purgist?id=91420956">Tahad, et laps püsiks terve ja immuunsus oleks tugev? Aga kas ja milliseid vitamiine ammutada purgist?</a> <!----></h1> <!----><br> <a href="/perejakodu/aitamevalida/tahad-et-laps-pusiks-terve-ja-immuunsus-oleks-tugev-aga-kas-ja-milliseid-vitamiine-ammutada-purgist?id=91420956" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="10"> <a href="/annestiil/persoon/karin-rask-moeloojaks-kasvamisest-muudkui-kaisin-ringi-ja-raakisin-et-tahaks-moodi-teha-aga-ei-tohi-sest-pole-seda-oppinud?id=91760785" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/annestiil/persoon/karin-rask-moeloojaks-kasvamisest-muudkui-kaisin-ringi-ja-raakisin-et-tahaks-moodi-teha-aga-ei-tohi-sest-pole-seda-oppinud?id=91760785">Karin Rask moeloojaks kasvamisest: muudkui käisin ringi ja rääkisin, et tahaks moodi teha, aga ei tohi, sest pole seda õppinud...</a> <!----></h1> <!----><br> <a href="/annestiil/persoon/karin-rask-moeloojaks-kasvamisest-muudkui-kaisin-ringi-ja-raakisin-et-tahaks-moodi-teha-aga-ei-tohi-sest-pole-seda-oppinud?id=91760785" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8" class="icon-angle-right"><path fill-rule="evenodd" d="M.894 0L0 .902 3.026 4 0 7.097.894 8 4.8 4z"></path></svg></a></div></div> <hr> <!----></div></div></div> <div class="col col-has-ad"><div class="no-ssr-placeholder"></div></div></div></div></div> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----> <lazy-component><div class="scroller mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div> <div class="floating mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></lazy-component></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/lood/8c20dd2b00f7e85af186.js" defer></script><script src="https://g.nh.ee/m/vd/lood/867661d6f4a19cbd3df5.js" defer></script><script src="https://g.nh.ee/m/vd/lood/6568824e2ae9894af253.js" defer></script><script src="https://g.nh.ee/m/vd/lood/88eb52cfd60bfdd89693.js" defer></script><script src="https://g.nh.ee/m/vd/lood/e0b480082efe878f2ee8.js" defer></script><script src="https://g.nh.ee/m/vd/lood/5de4b1f12abfdf51e35d.js" defer></script>
  </body>
</html>
